Subject: RE: [Idr] IDR WG agenda

From: "DUBOIS Nicolas ROSI/DAS/ARI" <[email-masked]>
Date: Tue, 12 Jul 2005 16:51:17 +0200

Hi Sue, Yakov,

Would it be possible to have a 10 min slot at the next IETF GROw meeting in
order to present an updated version (to be posted soon) of the following
draft: 
  
http://www.ietf.org/internet-drafts/draft-dubois-bgp-pm-reqs-01.txt 
  
We also requested a slot in the GROw working group. We do not know if it is
better to present the draft in grow, in IDR or in both ?

Best regards, 
  
Nicolas, Bruno and Benoît 
	
Nicolas Dubois
Tel :  0144442817	

> -----Message d'origine-----
> De : [email-masked] [mailto:[email-masked]] De la 
> part de Yakov Rekhter
> Envoyé : lundi 20 juin 2005 15:41
> À : [email-masked]
> Cc : [email-masked]; [email-masked]
> Objet : [Idr] IDR WG agenda
> 
> Folks,
>  
> Its about time to start thinking about agenda items for the 
> next IETF. Please forward any IDR agenda items you might have 
> to me and Sue.
> 
> And if you plan to make a presentation, please also keep in 
> mind the rule "no document - no time slot".
> 
> Sue & Yakov.
> 
> _______________________________________________
> Idr mailing list
> [email-masked]
> https://www1.ietf.org/mailman/listinfo/idr

_______________________________________________
Idr mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/idr

---

From: Yakov Rekhter <[email-masked]>
Date: Tue, 12 Jul 2005 08:09:23 -0700

Nicolas,

> http://www.ietf.org/internet-drafts/draft-dubois-bgp-pm-reqs-01.txt 

You have 15 mins (10 mins for the presentation and 5 mins for
questions and answers).

> better to present the draft in grow, in IDR or in both ?

You should certainly present it in IDR. With respect to presenting
it in GROW, I do not have an opinion on this.

Yakov.