Subject: [Idr] Dissemination of Flow Specification Rules for IPv6

From: Robert Raszuk <[email-masked]>
Date: Thu, 31 Mar 2011 15:31:42 +0200

Authors of "Dissemination of Flow Specification Rules for IPv6" draft 
document would like to propose the adoption of this work as the IDR WG item.

Ref:
http://tools.ietf.org/html/draft-raszuk-idr-flow-spec-v6-01

Rgs,
R. Raszuk
B. Pithawala
D. McPherson

---

From: Jeff Tantsura <[email-masked]>
Date: Thu, 31 Mar 2011 09:35:14 -0400

+1

Regards,
Jeff

On Mar 31, 2011, at 15:32, "Robert Raszuk" <[email-masked]> wrote:

> _______________________________________________
> Idr mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/idr

---

From: Jeffrey Haas <[email-masked]>
Date: Thu, 31 Mar 2011 14:19:02 +0000

> document would like to propose the adoption of this work as the IDR WG 

I support adoption of this draft as a working group work item.

-- Jeff

---

From: "Henderickx, Wim (Wim)" <[email-masked]>
Date: Thu, 31 Mar 2011 17:27:12 +0200

support

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Robert Raszuk
Sent: donderdag 31 maart 2011 15:32
To: [email-masked] List
Subject: [Idr] Dissemination of Flow Specification Rules for IPv6

Ref:

Rgs,
R. Raszuk
B. Pithawala
D. McPherson

---

From: Ahmed Bashandy <[email-masked]>
Date: Thu, 31 Mar 2011 18:17:07 +0200

I think it should be adopted

Thanks

Ahmed

On 3/31/2011 3:31 PM, Robert Raszuk wrote:
>
> Authors of "Dissemination of Flow Specification Rules for IPv6" draft document would like to propose the adoption of this work as the IDR WG item.
>
> Ref:

---

From: "iLya" <[email-masked]>
Date: Thu, 31 Mar 2011 18:28:20 +0200

support

/iLya

--------------------------------------------------
From: "Robert Raszuk" <[email-masked]>
Sent: Thursday, March 31, 2011 3:31 PM
To: <[email-masked]>
Subject: [Idr] Dissemination of Flow Specification Rules for IPv6

---

From: Tom Hodgson <[email-masked]>
Date: Thu, 31 Mar 2011 17:49:59 +0100 (BST)

> http://tools.ietf.org/html/draft-raszuk-idr-flow-spec-v6-01

+1 support this proposal.

-- 
Tom Hodgson
[email-masked]

---

From: Harold Ritter <[email-masked]>
Date: Thu, 31 Mar 2011 13:14:16 -0400

I support this proposal.

> http://tools.ietf.org/html/draft-raszuk-idr-flow-spec-v6-01

Harold Ritter
Directeur Technique/Technical Leader
Advanced Services Central Engineering
CCIE 4168 (R&S, SP)

[email-masked]
Téléphone: 514 847 6856

Les Systèmes Cisco 
1800 McGill College
Suite 700
Montréal, Québec H3A 3J6
Canada

---

From: Danny McPherson <[email-masked]>
Date: Thu, 31 Mar 2011 17:01:33 -0400

Not surprisingly, I support, and would also note that this 
was an expressly requested action item during IESG review at 
the time the base BGP Flow Specification draft was published.

-danny