Subject: Re: [Idr] WGLC for draft-ietf-idr-deprecate-as-sets-04

From: Rob Austein <[email-masked]>
Date: Fri, 13 May 2011 14:38:29 -0400

I have read this draft and support publication as an RFC.

---

From: Sean Turner <[email-masked]>
Date: Mon, 16 May 2011 10:35:14 -0400

I read this draft and support it's publication.

Nits:

1. Abstract: r/This is done to simplify/This will simplify
              and
              r/and to make/and will make

2. Section 1, para 1: Expand AS.

3. Section 1, para 2: Is there a link for the analysis? I.e., can we 
include an informative reference to it?

4. Expand RPKI in Section 5.

spt