Subject: Re: [Idr] WGLC for draft-ietf-idr-deprecate-as-sets-04

From: Sean Turner <[email-masked]>
Date: Mon, 16 May 2011 10:34:54 -0400

I read this draft and support it's publication.

Nits:

1. Abstract: r/This is done to simplify/This will simplify
              and
              r/and to make/and will make

2. Section 1, para 1: Expand AS.

3. Section 1, para 2: Is there a link for the analysis? I.e., can we 
include an informative reference to it?

4. Expand RPKI in Section 5.

spt

---

From: Warren Kumari <[email-masked]>
Date: Mon, 16 May 2011 14:14:59 -0400

> I read this draft and support it's publication.

Thank you.

>             r/and to make/and will make

Will do.	

> 2. Section 1, para 1: Expand AS.

Will do.

> 
> 3. Section 1, para 2: Is there a link for the analysis? I.e., can we include an informative reference to it?

Er, should be, yes -- my co-author did (and published) much of the analysis -- I'll ask for a stable reference.....

> 4. Expand RPKI in Section 5.

Will do.

> spt

W

> _______________________________________________
> Idr mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/idr
>