Subject: [Idr] Working group last call for draft-ietf-idr-rfc4760bis-01

From: John Scudder <[email-masked]>
Date: Tue, 5 Jul 2011 10:33:52 -0700

Folks,

We have received a request to advance draft-ietf-idr-rfc4760bis-01.  Please send any comments to the list by July 19, 2011.

A URL for this Internet-Draft is:
http://www.ietf.org/internet-drafts/draft-ietf-idr-rfc4760bis-01.txt

Thanks,

--John

---

From: Jakob Heitz <[email-masked]>
Date: Tue, 5 Jul 2011 14:17:28 -0400

support.

Editorial: Add a sentence to "Comparison with RFC4760":
This document adds rules for Redistribution from one <AFI, SAFI> to another.

--
Jakob Heitz.

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] On 
> Behalf Of John Scudder
> Sent: Tuesday, July 05, 2011 10:34 AM
> To: [email-masked] List
> Subject: [Idr] Working group last call for 
> draft-ietf-idr-rfc4760bis-01
> 
> Folks,
> 
> We have received a request to advance 
> draft-ietf-idr-rfc4760bis-01.  Please send any comments to 
> the list by July 19, 2011.
> 
> _______________________________________________
> Idr mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/idr
>