Subject: [Idr] draft-ietf-idr-as0-03

From: Christopher LILJENSTOLPE <[email-masked]>
Date: Wed, 7 Mar 2012 13:21:44 -0800

+1

	Chris

--  
李柯睿
Check my PGP key here: https://www.asgaard.org/~cdl/cdl.asc
Current vCard here: https://www.asgaard.org/~cdl/cdl.vcf
Check my calendar availability: https://tungle.me/cdl

---

From: Christopher Morrow <[email-masked]>
Date: Wed, 7 Mar 2012 23:41:07 -0500

thanks for the reminder... This still looks like a good thing to me as well.

-chris