Subject: [Idr] draft-ietf-idr-as4octet-extcomm-generic-subtype-05.tx - WGLC

From: "Susan Hares" <[email-masked]>
Date: Sun, 25 Mar 2012 00:26:18 -0400

This is to start a WG last call on:

draft-ietf-idr-as4octet-extcomm-generic-subtype-05.txt

It will run from 3/25/2012 to 4/8/2012 

found at:

http://tools.ietf.org/wg/idr/draft-ietf-idr-reserved-extended-communities

Sue and John

---

From: John Scudder <[email-masked]>
Date: Sun, 25 Mar 2012 07:10:16 -0700

Correct link for the draft:

http://tools.ietf.org/html/draft-ietf-idr-as4octet-extcomm-generic-subtype-05

--John

On Mar 25, 2012, at 6:26 AM, Susan Hares wrote:

found at:

Sue and John