Subject: [Idr] Adoption of draft-gredler-idr-ls-distribution as IDR WG document

From: "John G. Scudder" <[email-masked]>
Date: Mon, 30 Jul 2012 13:58:33 -0700

Folks,

We have received a request from the authors to adopt draft-gredler-idr-ls-distribution as an IDR WG document. Please send your comments to the list.  The deadline for comments is August 14, 2012 at noon EDT.

Thanks,

--John

---

From: "Keyur Patel (keyupate)" <[email-masked]>
Date: Mon, 30 Jul 2012 21:04:11 +0000

Support.

Regards,
-Keyur

On 7/30/12 1:58 PM, "John G. Scudder" <[email-masked]> wrote:

>Folks,
>
>We have received a request from the authors to adopt
>draft-gredler-idr-ls-distribution as an IDR WG document. Please send your
>comments to the list.  The deadline for comments is August 14, 2012 at
>noon EDT.
>
>Thanks,
>
>--John
>_______________________________________________
>Idr mailing list
>[email-masked]
>https://www.ietf.org/mailman/listinfo/idr

---

From: Robert Raszuk <[email-masked]>
Date: Mon, 30 Jul 2012 14:12:42 -0700

I support it.

Rgs,
R.

Sent from my iPad

---

From: Jon Mitchell <[email-masked]>
Date: Mon, 30 Jul 2012 16:16:49 -0700

Support.

-Jon (from phone)

---

From: "SAAD, SAMIR S" <[email-masked]>
Date: Tue, 31 Jul 2012 02:09:39 +0000

Support

Samir Saad
AT&T Labs

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of John G. Scudder
Sent: Monday, July 30, 2012 4:59 PM
To: [email-masked] List
Subject: [Idr] Adoption of draft-gredler-idr-ls-distribution as IDR WG document

Folks,

Thanks,

--John
_______________________________________________
Idr mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/idr

---

From: "Susan Hares" <[email-masked]>
Date: Tue, 31 Jul 2012 13:07:32 -0400

To the Authors,

Is there IPR on this draft?  

Sue Hares 
Co-Chair hat on. 

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of SAAD,
SAMIR S
Sent: Monday, July 30, 2012 10:10 PM
To: John G. Scudder; [email-masked] List
Subject: Spam:********, Re: [Idr] Adoption of
draft-gredler-idr-ls-distribution as IDR WG document

Support

Samir Saad
AT&T Labs

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of John
G. Scudder
Sent: Monday, July 30, 2012 4:59 PM
To: [email-masked] List
Subject: [Idr] Adoption of draft-gredler-idr-ls-distribution as IDR WG
document

Folks,

We have received a request from the authors to adopt
draft-gredler-idr-ls-distribution as an IDR WG document. Please send your
comments to the list.  The deadline for comments is August 14, 2012 at noon
EDT.

Thanks,

--John

---

From: "JP Vasseur (jvasseur)" <[email-masked]>
Date: Tue, 31 Jul 2012 18:40:52 +0000

Support.

---

From: Jeff Tantsura <[email-masked]>
Date: Wed, 1 Aug 2012 02:19:52 -0400

Yes/support

Regards,
Jeff