Subject: Re: [Idr] WG adoption requested for draft-jhjm-idr-last-as-reservations-00

From: David Farmer <[email-masked]>
Date: Tue, 04 Jun 2013 00:01:53 -0500

On 5/29/13 14:13 , John Scudder wrote:
> Folks,
>
> The authors have requested IDR adopt draft-jhjm-idr-last-as-reservations-00 as a working group document.
>
> Please send any comments to the list by June 13.

Support adoption by the WG.

-- 
================================================
David Farmer               Email: [email-masked]
Office of Information Technology
University of Minnesota
2218 University Ave SE     Phone: 1-612-626-0815
Minneapolis, MN 55414-3029  Cell: 1-612-812-9952
================================================

---

From: Mohan Nanduri <[email-masked]>
Date: Tue, 4 Jun 2013 06:32:51 -0400

+1

Cheers,
-Mohan

On Tue, Jun 4, 2013 at 1:01 AM, David Farmer <[email-masked]> wrote:

>> The authors have requested IDR adopt draft-jhjm-idr-last-as-**reservations-00
>> as a working group document.
>>
> ==============================**==================
> ==============================**==================
>
> ______________________________**_________________
> Idr mailing list
> [email-masked]
> https://www.ietf.org/mailman/**listinfo/idr<https://www.ietf.org/mailman/listinfo/idr>
>

---

From: Jon Mitchell <[email-masked]>
Date: Thu, 6 Jun 2013 20:36:59 -0400

> The authors have requested IDR adopt draft-jhjm-idr-last-as-reservations-00 as a working group document.

+1 as author

Jon