Subject: [Idr] Draft Notes from IDR@IETF87

From: Jon Mitchell <[email-masked]>
Date: Fri, 2 Aug 2013 01:49:30 -0400

All - 

Attached are the draft notes from the meeting yesterday, please feel
free to make corrections, etc...

Thanks,

Jon

---

From: Qin Wu <[email-masked]>
Date: Fri, 2 Aug 2013 07:11:04 +0000

A quick correction, the presenter to the topic " PM BGP attribute for North-Bound Distribution of TE performance metric" 
Is me (Qin Wu) rather than my colleague (DanHua wang).
Besides this, other notes looks good.

Regards!
-Qin
-----邮件原件-----
发件人: [email-masked] [mailto:[email-masked]] 代表 Jon Mitchell
发送时间: 2013年8月2日 13:50
收件人: [email-masked]
主题: [Idr] Draft Notes from IDR@IETF87

All - 

Attached are the draft notes from the meeting yesterday, please feel free to make corrections, etc...

Thanks,

Jon