Subject: [Idr] Early allocation request and WGL LC for draft-ietf-idr-bgp-gr-notification-01

From: "Susan Hares" <[email-masked]>
Date: Mon, 28 Apr 2014 16:56:08 -0400

Folks,

Oops.. please revise the last message to: 

The chairs have received a request to do a WG LC for the
draft-ietf-idr-bgp-gr-notification-01 and to allocate a Cease subcode for
draft-ietf-idr-bgp-gr-notification-01 per RFC 7120. 

Please send any objections for early allocation and comments on WG LC
include support/no-support. 

This call ends on 5/12. 

Sue and John

---

From: "John G. Scudder" <[email-masked]>
Date: Mon, 28 Apr 2014 17:17:16 -0400

All,

Sorry for the rapid iteration here but: There will soon be a -02 of gr-notification with some minor updates; I would suggest holding your WGLC review until then. We'll notify the list again when ready.

--John