Subject: Re: [Idr] 2 Week WG last Call for draft-ietf-idr-add-paths 11/25/14 to 12/9/14

From: Pradosh Mohapatra <[email-masked]>
Date: Tue, 2 Dec 2014 06:56:16 +0000 (UTC)

Support, both.

- Pradosh

On Monday, November 24, 2014 10:37 PM, Susan Hares <[email-masked]> wrote:

This is to begin a 2 week WG LC for draft-ietf-idr-add-paths and a WG Adoption call for  draft-retana-idr-add-paths-implementation-01 
(11/25/14 to 12/9/14)
 
http://datatracker.ietf.org/doc/draft-ietf-idr-add-paths/
 
http://datatracker.ietf.org/doc/draft-retana-idr-add-paths-implementation/
 
Please include in your comments the “support” or “no support”  for either drafts.  During the WG LC, the document authors should indicate if there is any IPR related to these drafts. 
 
Thank you, 
Sue Hares and John Scudder 
_______________________________________________
Idr mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/idr

---

From: Jon Mitchell <[email-masked]>
Date: Tue, 2 Dec 2014 19:33:20 -0500

Support on both.

-Jon

> On Nov 25, 2014, at 1:36 AM, Susan Hares <[email-masked]> wrote:
>