Subject: [Idr] 2 week working group LC for draft-ietf-idr-add-paths-guidelines-07.txt (12/10 to 12/24)

From: "Susan Hares" <[email-masked]>
Date: Wed, 10 Dec 2014 06:36:20 -0500

This is to begin a 2 week WG last call for
draft-ietf-idr-add-paths-guidelines  (12/10/2014 to 12/24/2014) which can be
found at: 

http://datatracker.ietf.org/doc/draft-ietf-idr-add-paths-guidelines/

Please send your comments on whether these guidelines are ready to be sent
to the IESG as an informational draft.  

Sue

---

From: Qin Wu <[email-masked]>
Date: Fri, 19 Dec 2014 07:09:23 +0000

If this draft is intended to be informational, I think the title of the draft should be changed from “best practice for for Advertisement of Multiple Paths in IBGP
” into “guidelines ….”

Regards!
-Qin
发件人: Idr [mailto:[email-masked]] 代表 Susan Hares
发送时间: 2014年12月10日 19:36
收件人: idr wg
主题: [Idr] 2 week working group LC for draft-ietf-idr-add-paths-guidelines-07.txt (12/10 to 12/24)

This is to begin a 2 week WG last call for draft-ietf-idr-add-paths-guidelines  (12/10/2014 to 12/24/2014) which can be found at:

Please send your comments on whether these guidelines are ready to be sent to the IESG as an informational draft.

Sue