Subject: Re: [Idr] 2 Week WG Adoption Call for draft-dong-idr-rtc-hierarchical-rr-02 (11/25 - 12/9/14)

From: <[email-masked]>
Date: Mon, 1 Dec 2014 10:13:51 +0000

Support

-----Original Message-----
From: Idr [mailto:[email-masked]] On Behalf Of Mingui Zhang
Sent: Wednesday, November 26, 2014 07:14
To: Susan Hares; idr wg
Cc: 'John G. Scudder'; [email-masked]
Subject: Re: [Idr] 2 Week WG Adoption Call for draft-dong-idr-rtc-hierarchical-rr-02 (11/25 - 12/9/14)

I think the problem is valid and the solution is useful. Support for adoption.

Thanks,
Mingui

>-----Original Message-----
>From: Idr [mailto:[email-masked]] On Behalf Of Susan Hares
>Sent: Tuesday, November 25, 2014 4:43 PM
>To: idr wg
>Cc: 'John G. Scudder'; [email-masked]
>Subject: [Idr] 2 Week WG Adoption Call for draft-dong-idr-rtc-hierarchical-rr-02
>(11/25 - 12/9/14)
>
>This is a WG adoption call (11/25 - 12/9/14) for
>draft-dong-idr-rtc-hierarchical-rr-02 which can be found at:
>
>
>
>http://datatracker.ietf.org/doc/draft-dong-idr-rtc-hierarchical-rr/
>
>
>
>Please include in your technical comments "support" or "no support".
>
>
>
>Sue Hares and John Scudder
>
>

_______________________________________________
Idr mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/idr

_________________________________________________________________________________________________________________________

Ce message et ses pieces jointes peuvent contenir des informations confidentielles ou privilegiees et ne doivent donc
pas etre diffuses, exploites ou copies sans autorisation. Si vous avez recu ce message par erreur, veuillez le signaler
a l'expediteur et le detruire ainsi que les pieces jointes. Les messages electroniques etant susceptibles d'alteration,
Orange decline toute responsabilite si ce message a ete altere, deforme ou falsifie. Merci.

This message and its attachments may contain confidential or privileged information that may be protected by law;
they should not be distributed, used or copied without authorisation.
If you have received this email in error, please notify the sender and delete this message and its attachments.
As emails may be altered, Orange is not liable for messages that have been modified, changed or falsified.
Thank you.

---

From: "[email-masked]" <[email-masked]>
Date: Mon, 15 Dec 2014 17:00:13 +0800

Support. This document identifies a problem that the WG should work on, and the solution needs to be developed under the guidance of IDR WG. The operators that have a very large scale MPLS VPN network will benifit from the solution.

[email-masked]
 
From: Susan Hares
Date: 2014-11-25 16:42
To: idr wg
CC: 'John G. Scudder'; draft-dong-idr-rtc-hierarchical-rr
Subject: [Idr] 2 Week WG Adoption Call for draft-dong-idr-rtc-hierarchical-rr-02 (11/25 - 12/9/14)
This is a WG adoption call (11/25 – 12/9/14) for draft-dong-idr-rtc-hierarchical-rr-02 which can be found at: 

Please include in your technical comments “support” or “no support”.

---

From: Jeffrey Haas <[email-masked]>
Date: Mon, 22 Dec 2014 10:33:40 -0500

> Please include in your technical comments "support" or "no support".   

I support adoption.  I still have some concerns about the specifics in the
solutions, but the document is a good start for discussing those solutions.

-- Jeff