Subject: [Idr] IDR Interim on 1/26/2015 at 10-11:30am ET

From: "Susan Hares" <[email-masked]>
Date: Thu, 22 Jan 2015 20:00:54 -0500

IDR Interim 2 (BGP Yang Modules) 

Monday, January 26, 2015 

10-00 - 11:30 am  |  Eastern Standard Time (New York, GMT-05:00)  | 1.5
hours 

Agenda: 

1) Agenda Bashing (Sue Hares) - 5 minutes

2) OpenConfig BGP Yang Data Model  (Anees Shaikh) - 25 minutes

3) Update on draft-zhdankin-netmod-bgp-cfg (TBD)  - 10 minutes 

4) Discussion of Two Yang Data Model - 20 minutes  

Documents or code to read for the meeting:

https://github.com/YangModels/yang/tree/master/experimental/openconfig

http://tools.ietf.org/html/draft-zhdankin-netmod-bgp-cfg-01

Webex info: 

https://ietf.webex.com/ietf/j.php?MTID=m0221956daac0639931955e8e6eef206d

Meeting number:            645 690 989 

Meeting password:         yangisfun

Join by phone

1-877-668-4493 Call-in toll free number (US/Canada)

1-650-479-3208 Call-in toll number (US/Canada)

Access code: 645 690 989

---

From: "Susan Hares" <[email-masked]>
Date: Thu, 22 Jan 2015 20:07:11 -0500

Slides for the interim are at:   

http://www.ietf.org/proceedings/interim/2015/01/26/idr/proceedings.html

Sue Hares 

From: Idr [mailto:[email-masked]] On Behalf Of Susan Hares
Sent: Thursday, January 22, 2015 8:01 PM
To: idr wg
Cc: Juergen Schoenwaelder; Ersue, Mehmet (NSN - DE/Munich); Alia Atlas;
[email-masked]
Subject: [Idr] IDR Interim on 1/26/2015 at 10-11:30am ET

Monday, January 26, 2015 

Agenda: 

 

Webex info: 

 

Join by phone

Access code: 645 690 989