Subject: [Idr] FW: IPR call for draft-ietf-idr-bgpls-segment-routing-epe-07.txt

From: "Susan Hares" <[email-masked]>
Date: Mon, 13 Feb 2017 14:50:51 -0500

[second posting] 

Authors of draft-ietf-idr-bgpls-segment-routing-epe-07.txt should indicate
whether they know of any IPR related to this document?  After all authors
have provide their IPR statement, we will begin WG LC. 

Sue Hares

---

From: "Acee Lindem (acee)" <[email-masked]>
Date: Mon, 13 Feb 2017 20:01:51 +0000

As a contributor, I know of no IPR related to this document.
Thanks,
Acee

From: Idr <[email-masked]<mailto:[email-masked]>> on behalf of Susan Hares <[email-masked]<mailto:[email-masked]>>
Date: Monday, February 13, 2017 at 2:50 PM
To: IDR List <[email-masked]<mailto:[email-masked]>>
Cc: "Clarence Filsfils (cfilsfil)" <[email-masked]<mailto:[email-masked]>>, Keyur Patel <[email-masked]<mailto:[email-masked]>>, Saikat Ray <[email-masked]<mailto:[email-masked]>>, "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>
Subject: [Idr] FW: IPR call for draft-ietf-idr-bgpls-segment-routing-epe-07.txt

[second posting]

Authors of draft-ietf-idr-bgpls-segment-routing-epe-07.txt should indicate whether they know of any IPR related to this document?  After all authors have provide their IPR statement, we will begin WG LC.

Sue Hares

---

From: Mach Chen <[email-masked]>
Date: Tue, 14 Feb 2017 02:06:28 +0000

Hi Sue,

I am not aware of any IPR related to this document.

Best regards,
Mach

From: Susan Hares [mailto:[email-masked]]
Sent: Tuesday, February 14, 2017 3:51 AM
To: [email-masked]
Cc: [email-masked]; 'Stefano Previdi (sprevidi)'; 'Keyur Patel'; Dongjie (Jimmy); Mach Chen; [email-masked]; [email-masked]
Subject: FW: IPR call for draft-ietf-idr-bgpls-segment-routing-epe-07.txt

[second posting]

Sue Hares

---

From: "Dongjie (Jimmy)" <[email-masked]>
Date: Tue, 14 Feb 2017 02:33:18 +0000

Hi Sue,

Best regards,
Jie

From: Susan Hares [mailto:[email-masked]]
Sent: Tuesday, February 14, 2017 3:51 AM
To: [email-masked]
Cc: [email-masked]; 'Stefano Previdi (sprevidi)' <[email-masked]>; 'Keyur Patel' <[email-masked]>; Dongjie (Jimmy) <[email-masked]>; Mach Chen <[email-masked]>; [email-masked]; [email-masked]
Subject: FW: IPR call for draft-ietf-idr-bgpls-segment-routing-epe-07.txt

[second posting]

Sue Hares