Subject: [Idr] IPR call for draft-ietf-idr-shutdown-06.txt

From: "Susan Hares" <[email-masked]>
Date: Mon, 13 Feb 2017 14:18:58 -0500

Job, Jakob, and John: 

Do you know of any IPR related to draft-ietf-idr-shutdown-06.txt? 

Sue Hares

---

From: Job Snijders <[email-masked]>
Date: Mon, 13 Feb 2017 20:25:58 +0100

Dear Susan,

> Do you know of any IPR related to draft-ietf-idr-shutdown-06.txt? 

I do not know of any IPR related to draft-ietf-idr-shutdown

Kind regards,

Job

---

From: "Jakob Heitz (jheitz)" <[email-masked]>
Date: Mon, 13 Feb 2017 19:54:18 +0000

I have no IPR related to this and know of none.

Thanks,
Jakob.

From: Idr [mailto:[email-masked]] On Behalf Of Susan Hares
Sent: Monday, February 13, 2017 11:19 AM
To: [email-masked]
Subject: [Idr] IPR call for draft-ietf-idr-shutdown-06.txt

Job, Jakob, and John:

Sue Hares

---

From: "John G. Scudder" <[email-masked]>
Date: Mon, 13 Feb 2017 16:03:10 -0500

I'm not aware of any related IPR.

--John

> On Feb 13, 2017, at 2:18 PM, Susan Hares <[email-masked]> wrote:
> 
> Job, Jakob, and John: 
>  
> _______________________________________________
> Idr mailing list
> [email-masked] <mailto:[email-masked]>
> https://www.ietf.org/mailman/listinfo/idr <https://www.ietf.org/mailman/listinfo/idr>