Subject: Re: [Idr] Implementation report for draft-ietf-idr-bgp-gr-notification

From: Jeffrey Haas <[email-masked]>
Date: Mon, 19 Jun 2017 17:38:38 -0400

On Fri, May 05, 2017 at 02:05:25AM +0000, Dongjie (Jimmy) wrote:
> Hi all,
> 
> Two implementations of this draft have been reported, and there may be others. This is a reminder for implementers to report their implementations of this document.
> 
> All implementers are invited to fill out the implementation info AND the feature support in the implementation report:
> https://trac.ietf.org/trac/idr/wiki/draft-ietf-idr-bgp-gr-notification%20implementations,

I've updated the report for JUNOS.

-- Jeff

---

From: "Dongjie (Jimmy)" <[email-masked]>
Date: Tue, 20 Jun 2017 02:12:56 +0000

Hi Jeff, 

Thanks a lot for the update. 

Best regards,
Jie

> -----Original Message-----
> From: Jeffrey Haas [mailto:[email-masked]]
> Sent: Tuesday, June 20, 2017 5:39 AM
> To: Dongjie (Jimmy) <[email-masked]>
> Cc: 'idr wg' <[email-masked]>
> Subject: Re: [Idr] Implementation report for draft-ietf-idr-bgp-gr-notification
> 
> > Two implementations of this draft have been reported, and there may be
> others. This is a reminder for implementers to report their implementations
> of this document.
> >
> > All implementers are invited to fill out the implementation info AND the
> feature support in the implementation report:
> >