Subject: [Idr] IANA Early allocations: draft-ietf-idr-bgp-ls-segment-routing-ext

From: Shraddha Hegde <[email-masked]>
Date: Tue, 1 Aug 2017 09:52:04 +0000

Authors,

 Is it possible to request IANA early allocations for this draft.
I believe there are multiple implementations for this draft.

Rgds
Shraddha

---

From: John Scudder <[email-masked]>
Date: Tue, 1 Aug 2017 12:22:24 +0000

An early allocation request is under way.

--John

On Aug 1, 2017, at 5:52 AM, Shraddha Hegde <[email-masked]<mailto:[email-masked]>> wrote:

Authors,

Rgds
Shraddha

_______________________________________________
Idr mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/idr