Subject: Re: [Idr] WGLC for draft-ietf-idr-rfc5575bis-04

From: Justin Ryburn <[email-masked]>
Date: Fri, 13 Oct 2017 07:29:15 -0500

Support.
-Justin
> On Oct 6, 2017, at 17:39, John Scudder <[email-masked]> wrote:

> Hi All,
> 
> A working group last call has been requested for draft-ietf-idr-rfc5575bis-04. Please reply to the list with your comments. As usual note we cannot advance the draft without participation from the group. Please get your comments in before October 20, 2017.
> 
> Authors, please confirm that any relevant IPR has been disclosed. 
> 
> https://tools.ietf.org/html/draft-ietf-idr-rfc5575bis-04 <https://tools.ietf.org/html/draft-ietf-idr-rfc5575bis-04>
> 
> Thanks,
> 
> --John

---

From: "Gaurav Dawra (gdawra)" <[email-masked]>
Date: Fri, 13 Oct 2017 12:59:12 +0000

Support.

Gaurav

On Oct 13, 2017, at 5:30 AM, Justin Ryburn <[email-masked]<mailto:[email-masked]>> wrote:

Support.

-Justin

On Oct 6, 2017, at 17:39, John Scudder <[email-masked]<mailto:[email-masked]>> wrote:

Hi All,

https://tools.ietf.org/html/draft-ietf-idr-rfc5575bis-04

Thanks,

--John

_______________________________________________
Idr mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/idr