Subject: [Idr] draft-ietf-idr-flow-spec-v6 ready for WGLC

From: Jeffrey Haas <[email-masked]>
Date: Fri, 1 Jun 2018 14:55:16 -0400

Perhaps I'm missing discussion of this in my archives, but are we perhaps ready for WGLC on draft-ietf-idr-flow-spec-v6?  Best I can tell it's implemented by at least two vendors.

I did see a comment from Sue a while back about whether we should merge the v6 case into 5575bis, but that didn't seem to happen.

-- Jeff

---

From: Susan Hares <[email-masked]>
Date: Fri, 01 Jun 2018 15:06:00 -0400

Jeff
There was a silence on the mail list regarding the merge.  Therefore we kept these drafts separate.
<chair hat off> I still think it is a good idea to merge the drafts.

Sue

Sent via the Samsung Galaxy S7 edge, an AT&T 4G LTE smartphone
-------- Original message --------From: Jeffrey Haas <[email-masked]> Date: 6/1/18  2:55 PM  (GMT-05:00) To: idr wg <[email-masked]> Subject: [Idr] draft-ietf-idr-flow-spec-v6 ready for WGLC 
Perhaps I'm missing discussion of this in my archives, but are we perhaps ready for WGLC on draft-ietf-idr-flow-spec-v6?  Best I can tell it's implemented by at least two vendors.

-- Jeff

_______________________________________________
Idr mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/idr