Subject: [Idr] IPR call for draft-ketant-idr-bgp-ls-app-specific-attr

From: "Susan Hares" <[email-masked]>
Date: Sun, 21 Oct 2018 20:12:56 -0400

This is an IPR call for draft-ketant-idr-bgp-ls-app-specific-attr.  The
authors MUST indicate if they know of any IPR related to this document. 

Other WG members are welcome to provide a 3rd party IPR disclosure. 

Cheerily, Sue

---

From: "Ketan Talaulikar (ketant)" <[email-masked]>
Date: Mon, 22 Oct 2018 05:51:06 +0000

Hello All,

I am not aware of any IPR related to this document.

Thanks,
Ketan

-----Original Message-----
From: Susan Hares <[email-masked]> 
Sent: 22 October 2018 05:43
To: [email-masked]
Cc: 'John Scudder' <[email-masked]>; 'Alvaro Retana' <[email-masked]>; [email-masked]
Subject: IPR call for draft-ketant-idr-bgp-ls-app-specific-attr

This is an IPR call for draft-ketant-idr-bgp-ls-app-specific-attr.  The authors MUST indicate if they know of any IPR related to this document. 

Cheerily, Sue