Subject: [Idr] IPR call for draft-ketant-idr-bgp-ls-flex-algo

From: "Susan Hares" <[email-masked]>
Date: Sun, 21 Oct 2018 19:40:49 -0400

This is an IPR call for draft-ketant-idr-bgp-ls-flex-algo-00.txt.   The
authors have requested an adoption call be made for the WG.  The authors
MUST respond indicating if they know of any IPR regarding this draft. 

Other IDR WG members may respond to this call with a 3rd party IPR
notification.   

Cheerily, Susan Hares

---

From: "Ketan Talaulikar (ketant)" <[email-masked]>
Date: Mon, 22 Oct 2018 05:51:18 +0000

Hello All,

I am not aware of any IPR related to this document.

Thanks,

Ketan

From: Susan Hares <[email-masked]>
Sent: 22 October 2018 05:11
To: [email-masked]
Cc: 'John Scudder' <[email-masked]>; 'Alvaro Retana' <[email-masked]>; [email-masked]
Subject: IPR call for draft-ketant-idr-bgp-ls-flex-algo

This is an IPR call for draft-ketant-idr-bgp-ls-flex-algo-00.txt.   The authors have requested an adoption call be made for the WG.  The authors MUST respond indicating if they know of any IPR regarding this draft.

Other IDR WG members may respond to this call with a 3rd party IPR notification.

Cheerily, Susan Hares