Subject: [Idr] Fw: [i2rs] The I2RS WG has placed draft-wang-idr-bgpls-inter-as-topology-ext in state "Candidate for WG Adoption"

From: tom petch <[email-masked]>
Date: Wed, 3 Oct 2018 16:17:16 +0000

Sue

Why do I see this on the I2RS list and not on the IDR list?

Tom Petch

----- Original Message -----
From: "IETF Secretariat" <[email-masked]>
To: <[email-masked]>;
<[email-masked]>;
<[email-masked]>
Sent: Wednesday, October 03, 2018 3:12 PM
Subject: [i2rs] The I2RS WG has placed
draft-wang-idr-bgpls-inter-as-topology-ext in state "Candidate for WG
Adoption"

>
> The I2RS WG has placed draft-wang-idr-bgpls-inter-as-topology-ext in
state
> Candidate for WG Adoption (entered by Susan Hares)
>
> The document is available at
>
https://datatracker.ietf.org/doc/draft-wang-idr-bgpls-inter-as-topology-
ext/
>
> _______________________________________________
> i2rs mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/i2rs

---

From: "Susan Hares" <[email-masked]>
Date: Wed, 3 Oct 2018 19:25:21 -0400

Tom: 

It is back on IDR at this point.  

Cheerily, Susan Hares 

-----Original Message-----
From: Idr [mailto:[email-masked]] On Behalf Of tom petch
Sent: Wednesday, October 3, 2018 12:17 PM
To: Susan Hares; idr
Subject: [Idr] Fw: [i2rs] The I2RS WG has placed

Sue

Tom Petch

----- Original Message -----
From: "IETF Secretariat" <[email-masked]>
To: <[email-masked]>;

state

_______________________________________________
Idr mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/idr