Subject: RE: [Ieprep] Levels of priority and comments on ieprep framework

From: "Beard, Cory" <[email-masked]>
Date: Mon, 18 Mar 2002 15:14:05 -0600

Can you point to a location where we can read these reports?
 
Thanks,
Cory Beard

	-----Original Message----- 
	From: Fred Baker [mailto:[email-masked]] 
	Sent: Mon 3/18/2002 2:23 PM 
	To: Sean Donelan 
	Cc: [email-masked] 
	Subject: Re: [Ieprep] Levels of priority and comments on ieprep framework

	At 11:22 AM 3/18/2002, Sean Donelan wrote:
	>In a real emergency we may find that e-mail,
	>blackberry, IM or some other data traffic is more critical (not to mention
	>better utilitization of scarce resources) than a voice call.
	
	in point of fact, per the reports to the national academy of sciences panel
	that met two weeks ago to discuss events on 9/11, the combination of
	voice-on-IP and data (including AOL distributing blackberry-based
	email/instant messaging PDAs) running over were among the few things that
	worked really well. One outcome I (and I hope we) want to truly avoid is
	making the Internet work as poorly as the telephone system does under load.

	_______________________________________________
	Ieprep mailing list
	[email-masked]
	https://www1.ietf.org/mailman/listinfo/ieprep

_______________________________________________
Ieprep mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/ieprep

---

From: Sean Donelan <[email-masked]>
Date: Mon, 18 Mar 2002 16:25:58 -0500 (EST)

The details on the CSTB 9/11 project are at

http://www4.nationalacademies.org/cpsma/cstb.nsf/web/project_crisisconditions

CSTB hasn't published its report yet.

Individual workshop participants may or may not choose to release
their own presentations in other forums.