Subject: [Ieprep] Re: MBONE in ieprep sessions

From: Fred Baker <[email-masked]>
Date: Fri, 28 Jun 2002 12:28:20 -0700

At 03:15 PM 6/28/2002 -0400, Dinara Suleymanova wrote:
>It's impossible for the first session which is on Wednesday to have 
>MULTICAST (mbone)
>but your second session on Thursday is now in the MULTICAST room.
>So you have one multicast session. This is all we could do.

OK, thanks.

_______________________________________________
Ieprep mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/ieprep

---

From: Marshall Eubanks <[email-masked]>
Date: Fri, 28 Jun 2002 16:07:07 -0400

Fred;

    This is literally the first I have heard of this; but if
you have the bandwidth and a video feed, we can make the multicasts
happen. It would be convenient if this was in the DC area...

Regards
Marshall Eubanks

-- 
                                  Regards
                                  Marshall Eubanks

This e-mail may contain confidential and proprietary information of
Multicast Technologies, Inc, subject to Non-Disclosure Agreements

T.M. Eubanks
Multicast Technologies, Inc
10301 Democracy Lane, Suite 410
Fairfax, Virginia 22030
Phone : 703-293-9624       Fax     : 703-293-9609
e-mail : [email-masked]
http://www.multicasttech.com

Test your network for multicast :
http://www.multicasttech.com/mt/
  Status of Multicast on the Web  :
  http://www.multicasttech.com/status/index.html

---

From: Fred Baker <[email-masked]>
Date: Fri, 28 Jun 2002 15:01:39 -0700

>happen. It would be convenient if this was in the DC area...

that's not the question. IETF has multicast facilities on site, and 
broadcasts some sessions. They are already spoken for on Wednesday, but we 
can use them on Thursday. I hadn't asked before.