Subject: [Ieprep] draft-terrell-gwebs-vs-ieps-00.txt

From: senthil ayyasamy <[email-masked]>
Date: Sat, 15 Jun 2002 22:58:14 -0700 (PDT)

FYI:
http://search.ietf.org/internet-drafts/draft-terrell-gwebs-vs-ieps-00.txt
   some of the  recommendtations in the draft are
unrealistic (Ex: creation of an universal protocol).
But,some pointers from the draft are worth noting.
  The author compares fred's ieps requirement draft
with his views.But,I dont know how his ideas can be
fitted within TCP/IP.

- Senthil   

__________________________________________________
Do You Yahoo!?
Yahoo! - Official partner of 2002 FIFA World Cup
http://fifaworldcup.yahoo.com

_______________________________________________
Ieprep mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/ieprep

---

From: Ken Carlberg <[email-masked]>
Date: Sun, 16 Jun 2002 08:38:19 +0100

one of the hardest things to do in this medium is to restrain
oneself from responding to a piece of work that insists with no
reservation and no compromise that 2+2 = 5

having stated that, this will be my very first and my very last 
public posting concerning the draft in question (and previous
similar efforts).

kindest regards,

-ken

---

From: senthil ayyasamy <[email-masked]>
Date: Sun, 16 Jun 2002 01:57:55 -0700 (PDT)

> public posting concerning the draft in question (and
   Ken's mail forced me to read his other works.To
bolster ken's  views: Read this 
http://www.cctec.com/maillists/nanog/historical/9908/msg00271.html
 .
 before commenting on his draft.
- Senthil

=====
Ayyasamy Senthilkumar
M.S.(Computer Networking)
UMKC,MO.
-----------------------------
An expert is a man who has made all the mistakes that can be made in a very narrow field.
--Niels Bohr.