Subject: [Ieprep] Revised Rqmts ID

From: "Folts, Harold" <[email-masked]>
Date: Wed, 17 Jul 2002 01:46:29 -0400

I have just uploaded a proposed revision to the revised requirements ID as a
result of discussions on the side with several people this week for
discussion during the ieprep meeting this afternoon. It is available at:

ftp://iepscheme.net/pub/ieps/docs/draft-ietf-ieprep-requirements-hfedits.pdf

---

From: "Folts, Harold" <[email-masked]>
Date: Thu, 25 Jul 2002 07:42:16 -0400

> -----Original Message-----
> From: Alistair Munro [mailto:[email-masked]]
> Sent: Wednesday, July 24, 2002 4:45 PM
> To: 'Fred Baker'; 'ieprep List (E-mail)'
> Cc: 'ieprep List (E-mail)'
> Subject: RE: [Ieprep] Revised Rqmts ID
> 
> 
> Hi All,
> 
> I have spotted a number of minor editorials in Hal's revised 
> draft that
> I could fix more easily if I had the txt version. Can Hal supply this?

I am now preparing the .txt edition of the ID. I hope to post it Monday.

_______________________________________________
Ieprep mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/ieprep