Subject: Re: [Ieprep] minutes

From: "James M. Polk" <[email-masked]>
Date: Tue, 27 Aug 2002 21:06:26 -0500

Fred

I believe I've missed this subsequent email with the minutes and link to
the ppts given at the IEPREP meeting in Yokohama... although I suspect my
mailer never receiving them is an option.

Anyone have this that they can send me?

Thanks

At 12:28 PM 7/24/2002 -0700, Fred Baker wrote:
>Before I post the minutes to [email-masked], I'd appreciate any comments 
>on them.
>
>  ftp://ftpeng.cisco.com/fred/ieprep-july/
>
>
>_______________________________________________
>Ieprep mailing list
>[email-masked]
>https://www1.ietf.org/mailman/listinfo/ieprep

cheers,
James 

              *************************************
"People generally demand more respect for their own rights than 
                         they are willing to allow for others"

_______________________________________________
Ieprep mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/ieprep

---

From: senthil ayyasamy <[email-masked]>
Date: Tue, 27 Aug 2002 22:01:02 -0700 (PDT)

> Anyone have this that they can send me?

http://www.ietf.org/proceedings/02jul/sindex.html
But the proceedings doesnt have the ieprep minutes for
54th IETF.

__________________________________________________
Do You Yahoo!?
Yahoo! Finance - Get real-time stock quotes
http://finance.yahoo.com
_______________________________________________
Ieprep mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/ieprep

---

From: Fred Baker <[email-masked]>
Date: Tue, 27 Aug 2002 22:08:16 -0700

>mailer never receiving them is an option.

They are posted at the "preliminary proceedings" page from www.ietf.org: 
http://www.ietf.org/proceedings/02jul/index.html