Subject: RE: [Ieprep] Atlanta ieprep Agenda

From: "Nguyen, An" <[email-masked]>
Date: Thu, 14 Nov 2002 10:04:43 -0500

Bill,

I was not there at the meeting. But these are what I found related to QoS. 

http://www.nanog.org/mtg-0210/sanjay.html
http://www.nanog.org/mtg-0210/shankar.html
http://www.nanog.org/mtg-0210/telkamp.html
http://www.nanog.org/mtg-0210/complexity.html

Regards,

An
-----Original Message-----
From: Bill Woodcock [mailto:[email-masked]]
Sent: Wednesday, November 13, 2002 4:11 PM
To: Nguyen, An
Cc: [email-masked]; [email-masked]; Choi, Don;
[email-masked]
Subject: RE: [Ieprep] Atlanta ieprep Agenda

      On Wed, 13 Nov 2002, Bill Woodcock wrote:
    > There were no talks on QoS.

Oh, and while I'm at it, there were no talks on QoS at RIPE, APRICOT,
AfNOG, or NordNOG, either.

                                -Bill

_______________________________________________
Ieprep mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/ieprep

---

From: Bill Woodcock <[email-masked]>
Date: Thu, 14 Nov 2002 07:55:58 -0800 (PST)

> http://www.nanog.org/mtg-0210/sanjay.html

That one's about HA, and has nothing whatsoever to do with QoS.

    > http://www.nanog.org/mtg-0210/shankar.html

That one's about Fast Reroute, and has nothing whatsoever to do with QoS.

    > http://www.nanog.org/mtg-0210/telkamp.html

That one's about capacity planning, _specifically in opposition to QoS_.

    > http://www.nanog.org/mtg-0210/complexity.html

That one explains why a wide range of failed technologies were deprecated,
and mentions QoS in that context.

What point are you trying to make?

                                -Bill