Subject: RE: [Ieprep] commercial SIP service

From: "Nguyen, An" <[email-masked]>
Date: Wed, 11 Dec 2002 08:56:36 -0500

I think Kimberly meant the GETS area code, not the AS number.

An

-----Original Message-----
From: Bill Woodcock
To: King, Kimberly  S.
Cc: 'Gunn, Janet'; [email-masked]'; [email-masked]'
Sent: 12/10/02 9:43 PM
Subject: RE: [Ieprep] commercial SIP service

      On Tue, 10 Dec 2002, King, Kimberly  S. wrote:
    > I asked "If you dial 710 now on your SIP phone, do you reach the
    > PSTN and one of the IXCs?"

That would depend on the dial-plan:

% whois -h whois.ripe.net as710

aut-num:      AS710
as-name:      BENT-NET-AS
descr:        Royal Air Base
              Bentwaters
              GB

                                -Bill

_______________________________________________
Ieprep mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/ieprep
_______________________________________________
Ieprep mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/ieprep

---

From: Bill Woodcock <[email-masked]>
Date: Wed, 11 Dec 2002 17:01:13 -0800 (PST)

> I think Kimberly meant the GETS area code, not the AS number.

And I repeat...  Dialing that would produce different results (GETS, RAF,
or something else entirely) depending what dial-plan you were using.  That
was exactly my point.

                                -Bill