Subject: RE: [Ieprep] commercial SIP service

From: "King, Kimberly S." <[email-masked]>
Date: Tue, 10 Dec 2002 08:14:23 -0500

Janet,

> Does this mean that only the 800 based "alternate GETS 
> numbers" would work,
> or would the 710 based numbers work too?

I asked "If you dial 710 now on your SIP phone, do you reach the PSTN and
one of the IXCs?"

and Henry's answer was "yes" along with the more detailed explanation that I
provided.

Kimberly

_______________________________________________
Ieprep mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/ieprep

---

From: Bill Woodcock <[email-masked]>
Date: Tue, 10 Dec 2002 18:43:09 -0800 (PST)

On Tue, 10 Dec 2002, King, Kimberly  S. wrote:
    > I asked "If you dial 710 now on your SIP phone, do you reach the
    > PSTN and one of the IXCs?"

That would depend on the dial-plan:

% whois -h whois.ripe.net as710

aut-num:      AS710
as-name:      BENT-NET-AS
descr:        Royal Air Base
              Bentwaters
              GB

                                -Bill