Subject: RE: [Ieprep] IP Bridging Configuration Guidance for IEPREP Telep hony

From: "Gunn, Janet" <[email-masked]>
Date: Thu, 3 Jul 2003 10:34:17 -0400

OK, I have that one.  I will send it to Dennis, Pat and Kaz.  I didn't
realize it was considered a BCP.

-----Original Message-----
From: Scott Bradner [mailto:[email-masked]]
Sent: Thursday, July 03, 2003 10:16 AM
To: [email-masked]; Gunn, Janet; [email-masked];
[email-masked]; [email-masked]
Cc: Berg, Dennis; [email-masked]; Kaczmarek, Richard NE
Subject: RE: [Ieprep] IP Bridging Configuration Guidance for IEPREP
Telep hony

> We do not remember any document as you describe from Fred and if you could
> give us a pointer to it, that would be much appreciated. 

draft-ietf-ieprep-packet-marking-policy-01.txt

but the ID has expired - you can find it through google

Scott

---

From: Scott Bradner <[email-masked]>
Date: Thu, 3 Jul 2003 10:39:26 -0400 (EDT)

> realize it was considered a BCP.

it is not yet considered a BCP - that would not happen unless
the WG consensus is that it represents the best way we know of
to meet the requirements with existing technology

(I've not read the ID in a year and do not specifically recommend
or not recommend it to the WG but Fred was writing from experience 
and that is a good start for a document to be considered for publication
as a BCP RFC)

Scott

_______________________________________________
Ieprep mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/ieprep