Subject: Re: [Ieprep] IEPREP in Korea

From: 朝長 康介 <[email-masked]>
Date: Wed, 4 Feb 2004 16:11:43 +0900

Hi, Scott & Kimberly,

I am writing a new internet-draft. And I want to present this draft 
in the next meeting in Korea. The abstract of the draft is written in 
below. 

Abstract

   This document presents a usage of anycast in support of Emergency 
   Telecommunications Services (ETS) within the context of IP telephony. 
   In the Public Switched Telephone Network (PSTN), 911 is reserved to 
   call to the closest designated emergency agency. Instead of 911, 
   this document presents using anycast addresses within IP architecture 
   and service models for in support of ETS.

Now I'm not sure if I will be able to submit this draft till next Monday.
If possible, please add my presentation to time schedule of the next meeting.
The presentation may take 10 minitus.

Regards,
Kosuke TOMONAGA

On Thu, 15 Jan 2004 09:46:25 -0500 (EST)
[email-masked] (Scott Bradner) wrote:

> 
> at this point we do not plan to have an ieprep meeting in Korea 
> 
> if feel very strongly that we should please let us know
> 
> Scott & Kimberly
> 
> _______________________________________________
> Ieprep mailing list
> [email-masked]
> https://www1.ietf.org/mailman/listinfo/ieprep
> 

_______________________________________________
Ieprep mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/ieprep

---

From: Kosuke TOMONAGA <[email-masked]>
Date: Wed, 4 Feb 2004 16:23:53 +0900

Sorry, I sended a wrong mail including japanese font.
I submit again.

Regards,
Kosuke TOMONAGA

---
Hi, Scott & Kimberly,

Abstract

Regards,
Kosuke TOMONAGA

---

From: [email-masked] (Scott Bradner)
Date: Wed, 4 Feb 2004 07:07:50 -0500 (EST)

we do not plan to have an ieprep session during the meeting but even if we
did we do not provide time to present internet drafts that have not
had discussion on the list 

note that the pre meeting cutoff is 9am US eastern time on monday - 
any new ID submission received after that time will be rejected
(the cutoff for revised IDs is teh following monday)

Scott

---

---

From: 朝長 康介 <[email-masked]>
Date: Wed, 4 Feb 2004 16:11:43 +0900

Hi, Scott & Kimberly,

Abstract

Regards,
Kosuke TOMONAGA