Subject: RE: Majordomo subscribe request message

From: [email-masked]
Date: Thu, 13 Jan 2000 09:11:42 -0800

>Folks,
>I have recieved this same message three times at 18:45,19:41 & 20:32 Hrs GMT
>respectively. Are any other IETF'ers seeing this pattern?
>Is this a problem with majordomo or something more machivelian ?
>Jim

I received same messages.  It is either a bug or system-wide hack.  Nothing
against you personally...
-Mark

---

From: "Ghazi Wadi [DUNDAS]" <[email-masked]>
Date: Mon, 17 Jan 2000 11:49:26 -0000

Yep!
I have been receiving the same message too all week!
I believe Steve Coya had addressed this message and promised some solution
for this hack <g> (I think).

BTW: I got two of them this morning too.

Ghazi H. Wadi
Product Manager
Ultimate TCP/IP team
 /****************************************
 [email-masked]
 Dundas Software
 http://www.dundas.com
 "
     We found Ultimate TCP/IP to be a solid
     package that performs very well and
     provides excellent value. ... Every
     aspect of Ultimate TCP/IP, in fact,
     seems geared toward making life
     easier for developers."
     -PC Magazine December 15, 1998
     -Editors' Choice Award
*****************************************/

---

From: "Ghazi Wadi [DUNDAS]" <[email-masked]>
Date: Mon, 17 Jan 2000 11:49:26 -0000

Yep!

Ghazi H. Wadi
Product Manager
Ultimate TCP/IP team