Subject: Majordomo subscribe request message

From: Steve Coya <[email-masked]>
Date: Wed, 12 Jan 2000 15:08:00 -0500 (Eastern Standard Time)

Folks,

Please do NOT respond to the message from majordomo asking to confirm
adding [email-masked] to [email-masked]

We're not sure where this/these messages originated, but are looking into
it right now. 

Thanks and sorry for the inconvenience.

Steve

---

From: [email-masked]
Date: Thu, 13 Jan 2000 09:11:42 -0800

>Folks,
>I have recieved this same message three times at 18:45,19:41 & 20:32 Hrs GMT
>respectively. Are any other IETF'ers seeing this pattern?
>Is this a problem with majordomo or something more machivelian ?
>Jim

I received same messages.  It is either a bug or system-wide hack.  Nothing
against you personally...
-Mark

---

From: BARNOLE Valerie CNET/DAC/ISS <[email-masked]>
Date: Mon, 17 Jan 2000 18:15:12 +0100

So did I !

end of message
_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ 

Valérie Barnole
FT.BD/CNET/DAC/ARS
tel. : + 33 1 45 29 58 39
fax : + 33 1 46 29 31 42

[email-masked]

-----Message d'origine-----
De: Ghazi Wadi [DUNDAS] [mailto:[email-masked]]
Date: lundi 17 janvier 2000 12:49
À: [email-masked]
Objet: RE: Majordomo subscribe request message

Yep!
I have been receiving the same message too all week!
I believe Steve Coya had addressed this message and promised some solution
for this hack <g> (I think).

BTW: I got two of them this morning too.

Ghazi H. Wadi
Product Manager
Ultimate TCP/IP team
 /****************************************
 [email-masked]
 Dundas Software
 http://www.dundas.com
 "
     We found Ultimate TCP/IP to be a solid
     package that performs very well and
     provides excellent value. ... Every
     aspect of Ultimate TCP/IP, in fact,
     seems geared toward making life
     easier for developers."
     -PC Magazine December 15, 1998
     -Editors' Choice Award
*****************************************/

---

From: BARNOLE Valerie CNET/DAC/ISS <[email-masked]>
Date: Mon, 17 Jan 2000 18:15:12 +0100

So did I !

end of message

Valérie Barnole
FT.BD/CNET/DAC/ARS

-----Message d'origine-----
De: Ghazi Wadi [DUNDAS] [mailto:[email-masked]]
Date: lundi 17 janvier 2000 12:49
À: [email-masked]
Objet: RE: Majordomo subscribe request message

Yep!

Ghazi H. Wadi
Product Manager
Ultimate TCP/IP team