Subject: Mbone question: the multicast addresses

From: "Rahmat M. Samik-Ibrahim" <[email-masked]>
Date: Fri, 17 Mar 2000 16:07:15 +0800

Hello:

Sorry, I could not find an answer or a pointer through 

          http://www.ietf.org/meetings/multicast.html

My provider said that it supports mbone, but only enable it on demand
for specific addresses. Therefore, could anyone please inform me the 
multicast group addresses of the coming 47th IETF?

thanks,

-- 
- Rahmat M. Samik-Ibrahim --  VLSM-TJT --  http://rms46.vlsm.org/ -
2000:Year of the Information Snooper Highway - CathyGuisewite 25Feb

---

From: [email-masked] (Kevin C. Almeroth)
Date: Tue, 21 Mar 2000 07:14:19 -0800 (PST)

>>multicast group addresses of the coming 47th IETF?

Chan 1 audio 224.0.1.11/21010
Chan 1 video 224.0.1.12/61010
Whiteboard   224.0.1.13/41010
Chan 2 audio 224.0.1.14/21020
Chan 2 video 224.0.1.15/61020

I included ports too...  also just advertised the sessions 
from UCSB...  will be up until the Adelaide folks get their
connectivity working.

-Kevin