Subject: Information on Voice Over IP

From: Sarika Gupta <[email-masked]>
Date: Thu, 09 Mar 2000 12:06:28 +0530

Dear Sirs and Madams,

I need information on Voice over IP for one of the technical papers
which I'll be presenting. Could anyone point to really good sites for
that?

Thanks & regds,
Sarika

---

From: "Qiaolin Liang" <[email-masked]>
Date: Thu, 9 Mar 2000 00:05:51 -0800

Dear Sir & Madam,

Does anybody know any information about MPEG4 server ?

Regards,

Qiaolin Liang