Subject: MPG & WCDMA format ?

From: Dau Do <[email-masked]>
Date: Tue, 07 Mar 2000 22:51:27 -0800

Hello,
  Does anyone know where to get the MPG and WCDMA specification ?
I am looking for the MPG and WCDMA frame format.

Thank you
Dau Do

---

From: Fabiano Durão Lanini <[email-masked]>
Date: Tue, 14 Mar 2000 03:08:53 -0300

I'm looking for this too. If you receive anything, reply to me, please.

---

From: "Getty Verma" <[email-masked]>
Date: Sun, 12 Mar 2000 22:20:27 -0800

Does any one know what actually Q cell means in xDSL systems? Is it
maintenance cell of ATM ?

thx
getty