Subject: SIP phones

From: "Gaurang Kalyanpur" <[email-masked]>
Date: Tue, 21 Mar 2000 10:31:10 -0600

I am looking for a SIP phone (physical unit) or a SIP user agent (Software
driven). Does anybody know where I can buy one. I would prefer a physical
unit, but a software emulation is also an option.

Thanks
GK

---

From: "Paul E. Jones" <[email-masked]>
Date: Tue, 21 Mar 2000 21:23:58 -0500

A few manufacturers are listed here:
http://www.packetizer.com/sip/sip_links.html

Paul