Subject: RE: Information on Voice Over IP

From: Michael Stilmant <[email-masked]>
Date: Thu, 9 Mar 2000 09:35:32 +0100

here you are

		http://www.fokus.gmd.de/research/cc/glone/projects/ipt/
	
http://www.tsufl.edu/williams/Projects/InternetPhone/TSCIS445.htm
		http://www.cis.ohio-state.edu/~jain/refs/ref_voip.htm

-----Original Message-----
From: Sarika Gupta [mailto:[email-masked]]
Sent: jeudi 9 mars 2000 07:36
To: [email-masked]
Subject: Information on Voice Over IP

Dear Sirs and Madams,

I need information on Voice over IP for one of the technical papers
which I'll be presenting. Could anyone point to really good sites for
that?

Thanks & regds,
Sarika

---

From: Henning Schulzrinne <[email-masked]>
Date: Thu, 09 Mar 2000 10:08:06 -0500

> Michael Stilmant wrote:

See also http://www.cs.columbia.edu/sip
http://www.cs.columbia.edu/~hgs/internet

-- 
Henning Schulzrinne   http://www.cs.columbia.edu/~hgs