Subject: hacker invasions

From: Betsy Brennan <[email-masked]>
Date: Sat, 01 Apr 2000 20:50:01 -0500

Can anyone help me find documentation of a hacker attack that includes
details of the attack and what was done to prevent similar attacks in
the future? Respectfully, Betsy B.

---

From: "Javier Torres Seco de Herrera" <[email-masked]>
Date: Mon, 3 Apr 2000 09:34:49 +0200

www.argo.es