Subject: Request for Information

From: du pot <[email-masked]>
Date: Thu, 13 Apr 2000 15:04:47 -0400 (EDT)

Hello,

I am doing my Masters in US.  I have a few ideas for my masters' project.

I request you to comment about these ideas, and help me choosing the best
out of these.

1. Real time video transmission using Java.
2. Internet telephony using Java.
3. Remote network management using Java.
4. Video conferencing.
5. e-business service development.

Thanks for your time,
du.

______________________________________________
FREE Personalized Email at Mail.com
Sign up at http://www.mail.com/?sr=signup

---

From: "Mehul Shah" <[email-masked]>
Date: Thu, 13 Apr 2000 15:15:29 -0500

(2) option is the best of all from my view point but you could use some real
time OS like VxWorks
or Nuclues

> -----Original Message-----
> From: du pot [mailto:[email-masked]]
> Sent: Thursday, April 13, 2000 2:05 PM
> To: [email-masked]
> Subject: Request for Information
>
>
> Hello,
>