Subject: vLANs vs VPNs

From: Betsy Brennan <[email-masked]>
Date: Mon, 17 Apr 2000 13:24:57 -0400

Could anyone explain to me the difference between Virtual Privite
networks and Virtual LANs?   Respectfully, Betsy B.

---

From: Jeremy <[email-masked]>
Date: Mon, 17 Apr 2000 15:19:45 -0400 (EDT)

one is a way of securly talking across o public network, the other is a
way of logically seprating traffic, accross the same physical media, or
equipment.

-jeremy