Subject: Stats for VLAN

From: Ravi Jonnadula <[email-masked]>
Date: Wed, 19 Apr 2000 11:25:09 -0700

Hi,

  Are there any proposed standard statistics for Vlan?

thanks,
Ravi

---

From: Keith McCloghrie <[email-masked]>
Date: Wed, 19 Apr 2000 13:16:14 -0700 (PDT)

>   Are there any proposed standard statistics for Vlan?
 
See RFC 2674.

Keith.