Subject: RE: [phxjug-java] Re: Two tools to remove the virus LIFE_STAGES.TXT.SHS

From: "Dave Dunstan" <[email-masked]>
Date: Fri, 8 Sep 2000 17:17:54 -0700

ok zealots. use the right tool for the job and feed your families.

Dave Dunstan | [email-masked]
Mission Control Consulting LLC
1383a 9th Ave, San Francisco CA 94122
ph: 415.504.8177 | fx: 415.504.8172

> -----Original Message-----
> From: Luis Montes [mailto:[email-masked]]
> Sent: Friday, September 08, 2000 5:23 PM
> To: rusty; Mark Weaver
> Cc: Li Bing; Zigang Zhu; Zhu Zigang; ZhenweiShen; Zheng. Tom. Yuan;
> Yingqi Kong; Xiaoying Bai; WINSOCK-2; Webdesigners; VOA XinWen News
> Service; Techeng Shen; SERVLET-INTEREST; RTLINUX; Rtl-Announce; Rtl;
> Rsvp; Rem-Conf; Redhat-Devel-List; Quyouli; Pan Guobin; MySQL;
> Msql-Jdbc; Lyx-Users; Lyx-Devel; Lyx Mailing List; Linux-Atm; 
> JDCMember;
> Javamug; JavaLearners; Java_Help; Java; Java; Java; 
> J2EE-INTEREST; Ietf;
> IDL-USERS; Huang Ning; Gnome-List; Fariaz Karim; Dmiller;
> CORBA-patterns; Corba-Dev; Confctrl; Cgi-List; Blinux-Newbie;
> Blinux-List; BJ CN ) Jun_Fan Hu (MED; Baisu Huang; ASULUG; Agoracgi;
> Advanced-Java
> Subject: RE: [phxjug-java] Re: Two tools to remove the virus
> LIFE_STAGES.TXT.SHS
> 
> 
> Amen Brother
> 
> > -----Original Message-----
> > From:	rusty [SMTP:[email-masked]]
> > Sent:	Friday, September 08, 2000 4:59 PM
> > To:	Mark Weaver
> > Cc:	Li Bing; Zigang Zhu; Zhu Zigang; ZhenweiShen; Zheng. Tom. Yuan;
> > Yingqi Kong; Xiaoying Bai; WINSOCK-2; Webdesigners; VOA XinWen News
> > Service; Techeng Shen; SERVLET-INTEREST; RTLINUX; 
> Rtl-Announce; Rtl; Rsvp;
> > Rem-Conf; Redhat-Devel-List; Quyouli; Pan Guobin; MySQL; Msql-Jdbc;
> > Lyx-Users; Lyx-Devel; Lyx Mailing List; Linux-Atm; 
> JDCMember; Javamug;
> > JavaLearners; Java_Help; Java; Java; Java; J2EE-INTEREST; 
> Ietf; IDL-USERS;
> > Huang Ning; Gnome-List; Fariaz Karim; Dmiller; 
> CORBA-patterns; Corba-Dev;
> > Confctrl; Cgi-List; Blinux-Newbie; Blinux-List; BJ CN ) 
> Jun_Fan Hu (MED;
> > Baisu Huang; ASULUG; Agoracgi; Advanced-Java
> > Subject:	Re: [phxjug-java] Re: Two tools to remove the virus
> > LIFE_STAGES.TXT.SHS
> > 
> > Mark Weaver wrote:
> > > 
> > > What the HELL is this? A virus warning? This is exactly 
> why I don't use
> > > Windows anymore. Thank God for Linux. You all can have 
> your Windows and
> > > your virii.
> > > 
> > I'd like to put it a bit more strongly - Anybody who uses microsoft
> > tools
> > deserves everything that happens to them, given the track history of
> > viruses on that 'platform'.  There is no longer any excuse.
> > 
> > And any IT 'professional' who chooses Microsoft tools for their
> > company
> > should pay for the damage caused by use (and breakins using) those
> > tools.
> > 
> > Or perhaps just get fired.
> > 
> > rusty
> > 
> > --
> > To unsubscribe, send a message to [email-masked] with
> > "unsubscribe" in the *subject line*. If you have problems, send a
> > message to [email-masked]'.
> 
> -- 
> ---------------------------------------------------------------------
> Please check "http://www.mysql.com/php/manual.php" before
> posting. To request this thread, e-mail 
> [email-masked]
> 
> To unsubscribe, send a message to:
>     <mysql-unsubscribe-dave=[email-masked]>
> 
> If you have a broken mail client that cannot send a message 
> to the above address(Microsoft Outlook), you can use 
http://lists.mysql.com/php/unsubscribe.php

---

From: "Riyad Kalla" <[email-masked]>
Date: Fri, 8 Sep 2000 18:25:20 -0700

Don't say that, its too intelligent.

Lets get back to talking about how other OSs cause cancer and kill farm
animals

<turns around and sees dog drop dead>

NOOOOOO!!! I'LL GET YOU WINDOWS!!!

Have a good weekend everyone!

-Riyad

----- Original Message -----
From: "Dave Dunstan" <[email-masked]>
To: "'Luis Montes'" <[email-masked]>; "'rusty'"
<[email-masked]>; "'Mark Weaver'" <[email-masked]>
Cc: "'Li Bing'" <[email-masked]>; "'Zigang Zhu'" <[email-masked]>;
"'Zhu Zigang'" <[email-masked]>; "'ZhenweiShen'"
<[email-masked]>; "'Zheng. Tom. Yuan'" <[email-masked]>;
"'Yingqi Kong'" <[email-masked]>; "'Xiaoying Bai'" <[email-masked]>;
"'WINSOCK-2'" <[email-masked]>; "'Webdesigners'"
<[email-masked]>; "'VOA XinWen News Service'"
<[email-masked]>; "'Techeng Shen'" <[email-masked]>;
"'SERVLET-INTEREST'" <[email-masked]>; "'RTLINUX'"
<[email-masked]>; "'Rtl-Announce'" <[email-masked]>; "'Rtl'"
<[email-masked]>; "'Rsvp'" <[email-masked]>; "'Rem-Conf'"
<[email-masked]>; "'Redhat-Devel-List'" <[email-masked]>;
"'Quyouli'" <[email-masked]>; "'Pan Guobin'"
<[email-masked]>; "'MySQL'" <[email-masked]>; "'Msql-Jdbc'"
<[email-masked]>; "'Lyx-Users'" <[email-masked]>;
"'Lyx-Devel'" <[email-masked]>; "'Lyx Mailing List'"
<[email-masked]>; "'Linux-Atm'" <[email-masked]>;
"'JDCMember'" <[email-masked]>; "'Javamug'" <[email-masked]>;
"'JavaLearners'" <[email-masked]>; "'Java_Help'"
<[email-masked]>; "'Java'" <[email-masked]>; "'Java'"
<[email-masked]>; "'Java'" <[email-masked]>; "'J2EE-INTEREST'"
<[email-masked]>; "'Ietf'" <[email-masked]>; "'IDL-USERS'"
<[email-masked]>; "'Huang Ning'" <[email-masked]>;
"'Gnome-List'" <[email-masked]>; "'Fariaz Karim'" <[email-masked]>;
"'Dmiller'" <[email-masked]>; "'CORBA-patterns'"
<[email-masked]>; "'Corba-Dev'" <[email-masked]>;
"'Confctrl'" <[email-masked]>; "'Cgi-List'" <[email-masked]>;
"'Blinux-Newbie'" <[email-masked]>; "'Blinux-List'"
<[email-masked]>; "'BJ CN ) Jun_Fan Hu (MED'"
<[email-masked]>; "'Baisu Huang'" <[email-masked]>;
"'ASULUG'" <[email-masked]>; "'Agoracgi'" <[email-masked]>;
"'Advanced-Java'" <[email-masked]>
Sent: Friday, September 08, 2000 5:17 PM
Subject: RE: [phxjug-java] Re: Two tools to remove the virus
LIFE_STAGES.TXT.SHS

---

From: "Riyad Kalla" <[email-masked]>
Date: Fri, 8 Sep 2000 18:25:20 -0700

-Riyad

----- Original Message -----
From: "Dave Dunstan" <[email-masked]>
To: "'Luis Montes'" <[email-masked]>; "'rusty'"

-- 
---------------------------------------------------------------------
Please check "http://www.mysql.com/php/manual.php" before
posting. To request this thread, e-mail [email-masked]

To unsubscribe, send a message to:
    <mysql-unsubscribe-jncc=[email-masked]>

If you have a broken mail client that cannot send a message to the above address(Microsoft Outlook), you can use http://lists.mysql.com/php/unsubscribe.php

---

From: "Riyad Kalla" <[email-masked]>
Date: Fri, 8 Sep 2000 18:25:20 -0700

-Riyad