Subject: wireless Internet in the U.S.

From: "James P. Salsman" <[email-masked]>
Date: Fri, 13 Oct 2000 19:24:40 -0700 (PDT)

This is interesting:

  http://www.whitehouse.gov/library/hot_releases/October_13_2000_2.html

Cheers,
James

---

From: Masataka Ohta <[email-masked]>
Date: Sat, 14 Oct 2000 14:42:30 +0859 ()

James;

>   http://www.whitehouse.gov/library/hot_releases/October_13_2000_2.html

It's a US local problem.

However, it is interesting as an innocent reaction of people who
has never suffered from so much charging of iMODE, WAP or whatever
over second generation mobile systems.

							Masataka Ohta