Subject: about IPV6

From: luoyan <[email-masked]>
Date: Wed, 18 Oct 2000 10:23:15 +0800

Hello,
    may I have your attention please?
    I want to know the information about IPV6,can you help me ?

---

From: Adam Rothschild <[email-masked]>
Date: Tue, 17 Oct 2000 23:31:42 -0400

>     may I have your attention please?

Will the real Slim Shady please stand up?

>     I want to know the information about IPV6,can you help me ?

Might I suggest <http://www.ipv6forum.com/>?

-adam

---

From: Bob Hinden <[email-masked]>
Date: Wed, 18 Oct 2000 08:01:03 -0700

The following are the pages for the IPng working group.

   http://playground.sun.com/ipng

Bob