Subject: Novice Question: Submission

From: "Lee, Jiwoong" <[email-masked]>
Date: Mon, 23 Oct 2000 18:06:28 +0900

Dear all.

Which is better ?
    (a) To wait for the official IETF announcement on the new I-D action.
    (b) To post the new I-D indivisually to the WG mailing list.

Thank you.

J.

---

From: Patrik Fältström <[email-masked]>
Date: Mon, 23 Oct 2000 11:39:24 +0200

>     (b) To post the new I-D indivisually to the WG mailing list.

(a)

   Patrik Faltstrom
   Area Director, Applications Area