Subject: QoS

From: [email-masked]
Date: 7 Feb 2001 14:18:12 -0800

I am interested in a comprehensive definition of Quality of Service (QoS) in the Internet context.  If anyone can point out some resources, my thanks in advance.

Nara Kamath

---

From: Brian E Carpenter <[email-masked]>
Date: Wed, 07 Feb 2001 17:01:47 -0600

Start with RFC 2990. It has good references.
   Brian