Subject: RFC 2260

From: Dave Robinson <[email-masked]>
Date: Mon, 5 Feb 2001 16:02:48 -0500

Has anyone out there found ISP's who will support RFC 2260 section
5.2?

---

From: [email-masked]
Date: Mon, 05 Feb 2001 16:30:07 -0500

> 	Has anyone out there found ISP's who will support RFC 2260 section

The [email-masked] list would probably be a better place to ask....
-- 
				Valdis Kletnieks
				Operating Systems Analyst
				Virginia Tech