Subject: Point to Multipoint

From: ME <[email-masked]>
Date: Mon, 5 Feb 2001 14:07:03 -0800 (PST)

Does anyone know where I can get information regarding
(ATM Backbone) Point to Multipoint provisioning.

__________________________________________________
Get personalized email addresses from Yahoo! Mail - only $35 
a year!  http://personal.mail.yahoo.com/

---

From: "Jasen G. Strutt" <[email-masked]>
Date: Mon, 5 Feb 2001 17:57:02 -0800

Dorado Software Inc.
www.doradosoftware.com

End to end provisioning with their Access product and a wealth of
information.

Regards-