Subject: RE: ietf/istf role in US Disaster?

From: Franck Martin <[email-masked]>
Date: Wed, 12 Sep 2001 12:53:13 +1200

Could you traceroute to or run traffic tools to check the following links to
these sites:

www.is.com.fj
www.nauru.nr

and see if there is anything happening...

We have been experiencing for about a week problem to connect to certain US
sites. Something related to BGP not correctly advertising network routes?

We don't have here the skills to understand what is happening, exept that we
get some network unreachable status.

Franck Martin
Network and Database Development Officer
SOPAC South Pacific Applied Geoscience Commission
Fiji
E-mail: [email-masked] <mailto:[email-masked]> 
Web site: http://www.sopac.org/
<http://www.sopac.org/> Support FMaps: http://fmaps.sourceforge.net/
<http://fmaps.sourceforge.net/> 

This e-mail is intended for its addresses only. Do not forward this e-mail
without approval. The views expressed in this e-mail may not be necessarily
the views of SOPAC.

-----Original Message-----
From: Anthony Atkielski [mailto:[email-masked]]
Sent: Wednesday, 12 September 2001 12:05 
To: [email-masked]
Subject: Re: ietf/istf role in US Disaster?

> The Internet seems to be to a near halt from
> where I stand, the Pacific Islands. I think the
> Internet has never seen so much overload on its US
> section...

The reports I've seen indicate no significant overload overall, only an
overload
on many news sites.

---

From: Aneuya <[email-masked]>
Date: Wed, 12 Sep 2001 07:37:35 +0100 (BST)

Hi 

I used tracert utility and checked out with the
mentioned sites...
its working fine...
it took 22 hops for the first one and 15 hops for the
second...also the time between two consecutive hops
seems to be normal only.....

what else u wanted to check out ??

aneuya

 --- Franck Martin <[email-masked]> wrote: > Could
you traceroute to or run traffic tools to
> check the following links to
> these sites:
> 
> www.is.com.fj
> www.nauru.nr
> 

____________________________________________________________
Do You Yahoo!?
Send a newsletter, share photos & files, conduct polls, organize chat events. Visit http://in/ groups.yahoo.com