Subject: "World war 3"

From: "Don McMorris" <[email-masked]>
Date: Tue, 11 Sep 2001 13:22:54 -0400

Hello everybody.  I am contacting you to make sure you know of a problem currently going on.  If you do not know of the current problem, please turn your TV onto a news channel.

Some here believe this is WWIII.  We, at Warez2k Networks and Software Inc.  will be going soon if this continues.  

T1 lines are shutting down, other providers are shutting down, schools are closing, flights are cancelling.  This is an economical federal emergency.  

Thank you for taking notice.

---

From: "Anthony Atkielski" <[email-masked]>
Date: Tue, 11 Sep 2001 22:14:56 +0200

Please do not spread hysteria.

----- Original Message -----
From: "Don McMorris" <[email-masked]>
To: <[email-masked]>; <[email-masked]>
Sent: Tuesday, September 11, 2001 19:22
Subject: "World war 3"

Hello everybody.  I am contacting you to make sure you know of a problem
currently going on.  If you do not know of the current problem, please turn your
TV onto a news channel.

Some here believe this is WWIII.  We, at Warez2k Networks and Software Inc.
will be going soon if this continues.

T1 lines are shutting down, other providers are shutting down, schools are
closing, flights are cancelling.  This is an economical federal emergency.