Subject: Re: Are you possible a hacker? Call 415/553-7400

From: Joel Jaeggli <[email-masked]>
Date: Wed, 12 Sep 2001 14:18:08 -0700 (PDT)

I'm not shure why you mailed me specficically or what you're even asking
about but I am not liking your tone.

If you could please explain your issue in a coherent fashion, perhaps I
can help you.

joelja

--------------------------------------------------------------------------
Joel Jaeggli                                   [email-masked]
Academic User Services University of Oregon  [email-masked]
     PGP Key Fingerprint: 1DE9 8FCA 51FB 4195 B42A 9C32 A30D 121E
--------------------------------------------------------------------------

---- message 1 ----------------------------------------------------------

From: kysi ferul <[email-masked]>
To: [email-masked]
Cc: [email-masked]
Subject: Are you possible a hacker? Call 415/553-7400
Parts/Attachments:
   1   OK     17 lines  Text
   2 Shown     4 lines  Text
----------------------------------------

    [ Part 1, Text/PLAIN  17 lines. ]
    [ Not Shown. Use the "V" command to view or save this part. ]

and turn yourself in. Ask for the COMPUTER INTRUSION SQUAD. If you have
received this WARNING in error, pelase IGNORE.

However...in that I can figure out HOW it is that your address is
appended to one of my letters...I am assumming you may be the innocent
dupe...through whom HACKERS may be launching their VIRUSES...and again if
we are wrong...'SORRY'...but...if you are doing the "ROLE PLAYING" and
"GAME PLAYING" which so many of you use as your "ALIBI" when you crack
into US MILITARY networks...please turn yourself in now...due to the
TRAGEDY we just all experienced here...the NSA may go easy with you if
you just OWN UP to your CRIMES! And being a TRAITOR or a SPY is a FEDERAL
CRIME...punishable by CAPITAL PUNISHMENT under the US CONSTITUTION! I'll
let them know this is the first time I found your name on my files.
Perhaps it was just a 'grafitti job?' Thanks for your understanding-

----- message 2 ---------------------------------------------------------

(PDT)
Date: Wed, 12 Sep 2001 13:49:44 -0700 (PDT)
From: kysi ferul <[email-masked]>
Subject: Re: Are you possible a hacker? Call 415/553-7400
To: kysi ferul <[email-masked]>, [email-masked]
Cc: [email-masked]
boundary="0-956054063-1000327784=:6617"
Parts/Attachments:
   1   OK     33 lines  Text
   2 Shown    13 lines  Text
----------------------------------------

On Wed, 12 Sep 2001, kysi ferul wrote:

>
>  ATTN: IETF/ICANN/NANOG
>   Please look into this matter-who is this person, and why are they monitoring the University of Oregon 'intranet?' Can seem to get a reply by serious inquiry or 'pokin' fun'...what gives?
>   kysi ferul <[email-masked]> wrote:
> and turn yourself in. Ask for the COMPUTER INTRUSION SQUAD. If you have received this WARNING in error, pelase IGNORE.
>
> However...in that I can figure out HOW it is that your address is appended to one of my letters...I am assumming you may be the innocent dupe...through whom HACKERS may be launching their VIRUSES...and again if we are wrong...'SORRY'...but...if you are doing the "ROLE PLAYING" and "GAME PLAYING" which so many of you use as your "ALIBI" when you crack into US MILITARY networks...please turn yourself in now...due to the TRAGEDY we just all experienced here...the NSA may go easy with you if you just OWN UP to your CRIMES! And being a TRAITOR or a SPY is a FEDERAL CRIME...punishable by CAPITAL PUNISHMENT under the US CONSTITUTION! I'll let them know this is the first time I found your name on my files. Perhaps it was just a 'grafitti job?' Thanks for your understanding-
>
>
>
>
>
> Kysi Ferul  [email-masked]
>
>
>
>
>
> ---------------------------------
> Do You Yahoo!?
> Get email alerts & NEW webcam video instant messaging with Yahoo! Messenger.
>
>
>
>
> Kysi Ferul  [email-masked]
>
>
>
>
>
> ---------------------------------
> Do You Yahoo!?
> Get email alerts & NEW webcam video instant messaging with Yahoo! Messenger.

---

From: Pete Resnick <[email-masked]>
Date: Wed, 19 Sep 2001 13:22:54 -0500

After reading this one last week, it suddenly occurred to me:
Kysi Ferul is actually Dr. Bronner!

To simplify and enjoy life more, dilute, DILUTE. OK! 
All-One-God-Faith. ALL ONE! ALL ONE!

On Wed, 12 Sep 2001, kysi ferul wrote:

>
>   ATTN: IETF/ICANN/NANOG
>    Please look into this matter-who is this person, and why are they
>monitoring the University of Oregon 'intranet?' Can seem to get a
>reply by serious inquiry or 'pokin' fun'...what gives?
>  and turn yourself in. Ask for the COMPUTER INTRUSION SQUAD. If you
>have received this WARNING in error, pelase IGNORE.
>
>appended to one of my letters...I am assumming you may be the
>innocent dupe...through whom HACKERS may be launching their
>VIRUSES...and again if we are wrong...'SORRY'...but...if you are
>doing the "ROLE PLAYING" and "GAME PLAYING" which so many of you use
>as your "ALIBI" when you crack into US MILITARY networks...please
>turn yourself in now...due to the TRAGEDY we just all experienced
>here...the NSA may go easy with you if you just OWN UP to your
>CRIMES! And being a TRAITOR or a SPY is a FEDERAL CRIME...punishable
>by CAPITAL PUNISHMENT under the US CONSTITUTION! I'll let them know
>this is the first time I found your name on my files. Perhaps it was
>just a 'grafitti job?' Thanks for your understanding-
-- 
Pete Resnick <mailto:[email-masked]>
QUALCOMM Incorporated