Subject: A note from France regarding the Terrorist's attack

From: "vinton g. cerf" <[email-masked]>
Date: Wed, 12 Sep 2001 12:54:39 -0400

Jean-Noel is the senior advisor on Information Technology
to the Prime Minister of France. 

vint

>Date: Wed, 12 Sep 2001 17:36:13 +0200
>From: TRONC JEAN-NOEL <[email-masked]>
>Subject: RE: TR: with you in this terrible moment.
>To: vint cerf <[email-masked]>
>Importance: high
>Priority: Urgent
>Thread-Topic: TR: with you in this terrible moment.
>Thread-Index: AcE7n8GMPsEOaPpMSvi57KyXWRHc3gAAIwFg
>X-MS-Has-Attach:
>X-MS-TNEF-Correlator:
>X-OriginalArrivalTime: 12 Sep 2001 15:45:39.0842 (UTC)
> FILETIME=[F91F0E20:01C13BA1]
>
>Dear Vint,
>
>It is a fact that the web has been the only mean of communications for
>hours for those of us seeking news from relatives in NY and W.D.C.,
>telephone lines beeing saturated over the atlantic.
>
>You may share my message with who you think appropriate,
>
>toutes mes amitiés
>
>Jean-Noël
>
>-----Message d'origine-----
>De : vint cerf [mailto:[email-masked]]
>Envoyé : mercredi 12 septembre 2001 17:29
>À : TRONC JEAN-NOEL
>Objet : Re: TR: with you in this terrible moment.
>Importance : Haute
>
>
>Dear Jean-Noel,
>
>I cannot tell you how much your message means to me. If you will
>permit, I would like to share it rather widely to others who will
>be comforted by it.
>
>Vint
>
>
>At 05:24 PM 9/12/2001 +0200, TRONC JEAN-NOEL wrote:
>> 
>>-----Message d'origine-----
>>De : TRONC JEAN-NOEL 
>>Envoyé : mercredi 12 septembre 2001 17:11
>>À : Dr. CERF Vinton G. (E-mail)
>>Objet : with you in this terrible moment.
>>Importance : Haute
>>
>>Dear Vint, 
>> 
>>I'll respond to you again on technical matters, but just a rapid message
>to express my warmest sympathy in this terrible moment for you. 
>> 
>>They  savagely struck the heart of democracy, and the blow is a blow
>against all of us. In France, there is a terrible psychological shock,
>which underlines how close we feel with America and the Americans. In
>the subway this morning, I had an experience that happens very rarely in
>our history : every one, not knowing his neighbour, started talking
>about this unprecedented crime, with a mix feeling of deep sympathy for
>the American people, horror and strong anger against the criminals.
>>At the prime minister cabinet, everyone I met this morning had spend
>the night listening to the news, looking for news from friends in NY and
>W.D.C., with a very strong feeling of total solidarity with America in
>these tragic hours.
>> 
>>I hope that none of your relatives was victim of the tragedy, 
>> 
>>very sincerely,
>> 
>>Jean-Noël
>> 
>> 
>> 
>>Jean-Noël TRONC
>>Conseiller pour la société de l'information
>>Cabinet du Premier ministre
>>Advisor to the Prime Minister for the Information Society
>>32, rue de Babylone
>>75007 Paris
>>FRANCE
>>Tél : + 33 (0)1 42 75 88 24
>>Fax : + 33 (0)1 42 75 89 84
>>Mél : <mailto:[email-masked]>[email-masked]
>> 

=================================================================
WorldCom
22001 Loudoun County Parkway
Building F2, Room 4115, ATTN: Vint Cerf
Ashburn, VA 20147
Telephone (703) 886-1690
FAX (703) 886-0047

"INTERNET IS FOR EVERYONE!" 
http://www.isoc.org/inet2001

---

From: "Luciano Sabatino" <[email-masked]>
Date: Wed, 12 Sep 2001 20:25:04 +0200

All my prayers are for US people and for the peace in the World.  

luciano

Roma Italia

---

From: "Anthony Atkielski" <[email-masked]>
Date: Wed, 12 Sep 2001 20:57:01 +0200

Interesting.  I didn't notice any trouble with telephones in France yesterday.
In fact, I was alerted of these events by friends calling from the U.S., as they
know that I don't watch the news.  No trouble with the Internet, either, except
that a number of news sites were slow or completely unresponsive.  E-mail was
fine.  And, FWIW, I saw no great outpouring of concern on the streets, although
a few people were watching the looped recording of the second plane on
television sets in the windows of video stores.

----- Original Message -----
From: "vinton g. cerf" <[email-masked]>
To: "ISTF Participants" <[email-masked]>;
<[email-masked]>; <[email-masked]>
Sent: Wednesday, September 12, 2001 18:54
Subject: A note from France regarding the Terrorist's attack