Subject: Room taps are live

From: "Tony Hain" <[email-masked]>
Date: Tue, 11 Dec 2001 16:24:44 -0800

Thanks to our friends at Novell, I am sending this note from the
ethernet tap in my room (Grand). They managed to cross connect the
building lan to the IETF network, so if you don't find space in the
terminal room, try the blue jack on the wall.

Tony

---

From: Simon Leinen <[email-masked]>
Date: 12 Dec 2001 05:42:10 +0100

>>>>> "th" == Tony Hain <[email-masked]> writes:

Yup, works great for IPv4 including multicast, although not for IPv6.
Anyway, thanks a lot to the people who made this possible!
-- 
Simon.
PS. did anyone find the place in the room where they hide the RJ-45 cable?

---

From: Rodney Thayer <[email-masked]>
Date: Wed, 12 Dec 2001 08:57:30 -0700

On the other hand, if the totalitarian hotel staff continue
to kick us out of the halls, it does tend to make those
of us who weren't able to purchase rooms in the hotel a bit
offended...

"Sir, we have a wedding coming through and we don't want them
to see people in the halls, so please go to your room and use
the Internet from there."  -- we were all so charmed with
this stunt last night...