Subject: Re: text conferencing at the 55th IETF meeting in Atlanta

From: "Steven M. Bellovin" <[email-masked]>
Date: Mon, 18 Nov 2002 10:16:47 -0500

In message <[email-masked]>, Marsha
ll Rose writes:

>
>Each conference room also has a 'bot which records everything that gets
>sent:
>    
>    http://www.jabber.com/chatbot/logs/conference.ietf.jabber.com/foobar/
>

Will you keep those Web pages up for a while?  Depending on what is 
typed, they can be a useful supplement to the work of the scribe.

		--Steve Bellovin, http://www.research.att.com/~smb (me)
		http://www.wilyhacker.com ("Firewalls" book)

---

From: Marshall Rose <[email-masked]>
Date: Mon, 18 Nov 2002 10:18:10 -0500

> In message <[email-masked]>,
> Marsha ll Rose writes:
> 
> >
> Will you keep those Web pages up for a while?

sure.

> Depending on what is 

exactly!

/mtr