Subject: rogue IPv6 router

From: Jun-ichiro itojun Hagino <[email-masked]>
Date: Wed, 20 Nov 2002 03:46:09 +0900

it seems that there's Windows XP laptop acting as rogue router
	serving bogus 6to4 prefix (generated from IPv4 linklocal address).

	please stop it, thanks.

itojun

---

From: Joe Baptista <[email-masked]>
Date: Tue, 19 Nov 2002 14:37:26 -0500 (EST)

what problems is it causing?

Cheers
Joe Baptista

--
Planet Communications & Computing Facility
a division of The dot.GOD Registry, Limited