Subject: Re: FW: Please recant or appologize to Jim Flemming

From: "Clint Chaplin" <[email-masked]>
Date: Wed, 08 Jan 2003 13:48:40 -0800

I too have been receiving mails twice from this list.  The duplicate mails seem to be about ½ to 1 hour apart.

Clint (JOATMON) Chaplin

>>> jfcm <[email-masked]> 1/8/03 11:08:29 >>>
Are others receiveing mails twice on this list?

BTW I suggest you make some more home work on Jeff. As an IETF scientist. 
Assume what Jeff says is true and try to understand how that can be. The 
brain behind is  cute and consistent. He certainly enjoys the fun of the 
litterature and FAQs on him ... since he actually wrote/writes parts of it 
:-).
jfc

On 06:46 08/01/03, Joe Baptista said:
>On Wed, 8 Jan 2003, Franck Martin wrote:
> > http://www.dnso.org/clubpublic/ga/Arc10/msg01532.html 
>
>The interesting thing about Jeff Williams is that he could be anyone.
>Maybe a soviet spy whos still out in the cold.  Or a U.S. government
>agent living in a missile sile somewhere in Kansas - or is that Texas.
>Who knows.  To date many members of the press have quoted Jeff
>extensively.  And I have yet to see any of those members of the press
>correct their copy when these claims that he is a fiction are made to
>them.  They check their fact - don't they?
>
>Obviously he must be for real - the press would not lead us astray
>claiming him to be a expert without verifiable proof.  Or would they?
>hmmm?
>
>The one thing I do know about Jeff Williams.  If he is a fiction - the man
>is abviously a genious having imposed himself far and wide fooling even
>the press showing us that reporters are fools to be had.  If he is for
>real - well the press already considers him an expert in the field so
>there's no contest there.
>
>cheers
>joe baptista
>
>
>
>
>
>
>
>
>
>---
>Incoming mail is certified Virus Free.
>Checked by AVG anti-virus system (http://www.grisoft.com).
>Version: 6.0.427 / Virus Database: 240 - Release Date: 06/12/02

---

From: "Tomson Eric \(Yahoo.fr\)" <[email-masked]>
Date: Thu, 9 Jan 2003 13:42:08 +0100

I get them twice, too!

-----Original Message-----
From: Clint Chaplin

I too have been receiving mails twice from this list.  The duplicate
mails seem to be about ½ to 1 hour apart.

Clint (JOATMON) Chaplin

jfc

___________________________________________________________
Do You Yahoo!? -- Une adresse @yahoo.fr gratuite et en français !
Yahoo! Mail : http://fr.mail.yahoo.com

---

From: "Tomson Eric \(Yahoo.fr\)" <[email-masked]>
Date: Thu, 9 Jan 2003 13:42:08 +0100

I get them twice, too!

-----Original Message-----
From: Clint Chaplin

Clint (JOATMON) Chaplin

jfc

---

From: "Ramana Divvi" <[email-masked]>
Date: Fri, 10 Jan 2003 08:45:18 +0530

I am also getting each mail twice from this list.
Regards,
Ramana.

 -----Original Message-----
From: 	[email-masked] [mailto:[email-masked]]  On Behalf Of Tomson
Eric (Yahoo.fr)
Sent:	Thursday, 9 January 2003 6:12 PM
To:	'Clint Chaplin'
Cc:	[email-masked]
Subject:	Receiving mails twice (was: Please recant or appologize to Jim
Flemming)

I get them twice, too!

-----Original Message-----
From: Clint Chaplin

I too have been receiving mails twice from this list.  The duplicate
mails seem to be about 1/2 to 1 hour apart.

Clint (JOATMON) Chaplin

jfc

***************************************************************************
This message is proprietary to Future Software Limited (FSL) 
and is intended solely for the use of the individual to whom it
is addressed. It may contain  privileged or confidential information 
and should not be circulated or used for any purpose other than for 
what it is intended. 

If you have received this message in error, please notify the
originator immediately. If you are not the intended recipient,
you are notified that you are strictly prohibited from using,
copying, altering, or disclosing the contents of this message. 
FSL accepts no responsibility for loss or damage arising from 
the use of the information transmitted by this email including
damage from virus.
***************************************************************************