Subject: Re: Implementing DNS client for support IPv6/IPv4

From: Leif Johansson <[email-masked]>
Date: Mon, 17 Nov 2003 22:48:00 +0100

sasson, shuki wrote:
| Hi all, I have been reading the RFCs related to extending DNS support
| for IPv6 and I am a bit confused.

I believe that A6 is deprecated...

---

From: "JORDI PALET MARTINEZ" <[email-masked]>
Date: Mon, 17 Nov 2003 23:24:27 +0100

experimental.

----- Original Message ----- 
From: "Leif Johansson" <[email-masked]>
To: "sasson, shuki" <[email-masked]>
Cc: <[email-masked]>
Sent: Monday, November 17, 2003 10:48 PM
Subject: Re: Implementing DNS client for support IPv6/IPv4

> -----BEGIN PGP SIGNED MESSAGE-----
> Hash: SHA1
> 
> sasson, shuki wrote:
> -----BEGIN PGP SIGNATURE-----
> Version: GnuPG v1.0.7 (GNU/Linux)
> Comment: Using GnuPG with Mozilla - http://enigmail.mozdev.org
> 
> iD8DBQE/uUIQ8Jx8FtbMZncRAuhFAJ9Jz5F8fgyhtxPVt0d2ifz4kXSJPwCfcrd/
> wMQitJ1j70+fEJ/ZUCuU6e0=
> =l/cP
> -----END PGP SIGNATURE-----
> 

**********************************
Madrid 2003 Global IPv6 Summit
Presentations and videos on line at:
http://www.ipv6-es.com

This electronic message contains information which may be privileged or confidential. The information is intended to be for the use of the individual(s) named above. If you are not the intended recipient be aware that any disclosure, copying, distribution or use of the contents of this information, including attached files, is prohibited.