Subject: Rf Id tag protocol

From: "escom" <[email-masked]>
Date: Wed, 19 Nov 2003 23:19:28 +0100

Anyone is interested to help me to write a protocol for the Rf ID?

Thanks in advance

giuseppe canale

---

From: Bill Manning <[email-masked]>
Date: Wed, 19 Nov 2003 22:17:32 -0800 (PST)

% Anyone is interested to help me to write a protocol for the Rf ID?
% Thanks in advance
% 
% giuseppe canale

	what kind of protocol did you have in mind?  you might want
	to review the EPC or auto-id center web pages to see what
	has already been done in this area.  

--bill
Opinions expressed may not even be mine by the time you read them, and
certainly don't reflect those of any other entity (legal or otherwise).