Subject: Hi

From: [email-masked]
Date: Mon, 19 Jan 2004 14:26:46 +1000

Test =)
qxbavnirg
--
Test, yep.
[Filename: wgjpkhbavno.exe, Content-Type: application/x-msdownload]
The attachment file in the message has been removed by eManager.

---

From: John Stracke <[email-masked]>
Date: Mon, 19 Jan 2004 08:19:33 -0500

>qxbavnirg
I didn't write that; the return address was faked.  The Received: lines 
show it was from an IP address assigned to the University of Sydney.

-- 
/==========================================\
|John Stracke      [email-masked]   |
|Principal Engineer|http://www.centive.com |
|Centive           |My opinions are my own.|
|==========================================|
|Solipsists have all the fun.              |
\==========================================/