Subject: RE: Diagrams (Was RFCs should be distributed in XML)

From: "Yaakov Stein" <[email-masked]>
Date: Mon, 14 Nov 2005 20:38:53 +0200

> It just struck me as odd that people were grousing about ASCII's
appearance when PDF is available.  

People will stop complaining when the ASCII version is allowed to say
"see diagram in the PDF version".

Y(J)S

_______________________________________________
Ietf mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/ietf

---

From: Stewart Bryant <[email-masked]>
Date: Mon, 14 Nov 2005 19:13:29 +0000

> "see diagram in the PDF version".

Right on the nail

- Stewart

---

From: Dave Crocker <[email-masked]>
Date: Mon, 14 Nov 2005 11:45:40 -0800

>> People will stop complaining when ...
> 
> Right on the nail

I suspect you underestimate our ability to keep complaining.

d/
-- 

Dave Crocker
Brandenburg InternetWorking
<http://bbiw.net>