Subject: RE: Printing IDs and RFCs (Was: Re: ASCII art)

From: "Yaakov Stein" <[email-masked]>
Date: Wed, 30 Nov 2005 11:22:19 +0200

> You mean something like http://draft-ietf-pwe3-satop.potaroo.net?

No, all I want is to find the latest ID - the one on the IETF site.

(If I go to watersprings they show me all archived versions,
and I can easily find the latest one.)

Y(J)S

_______________________________________________
Ietf mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/ietf

---

From: "Yaakov Stein" <[email-masked]>
Date: Wed, 30 Nov 2005 11:30:27 +0200

-- but I will in a couple of minutes from this posting!

Sorry, but in my previous email (in reply to your previous one)
I misunderstood your intention.

I have tried it out, and it works great.

The draft-ietf-<working-group> is great,
and I noticed that draft-stein works as well
(although it brings up draft-steinback-xxx and draft-steinberger-xxx
as well. perhaps respecting the hyphens makes more sense)

Y(J)S