Subject: Re: RFCyyyy on Definitions of Managed Objects for High Bit-Rate DSL - 2nd generation HDSL and Single-Pair High-Speed Digital Subscri

From: Bob Braden <[email-masked]>
Date: Wed, 21 Dec 2005 09:51:48 -0800 (PST)

*> > A new Request for Comments is now available in online RFC libraries.
  *> ...
  *> >         BCP NNN
  *> >         RFCyyyy
  *> > 
  *> >         Title:      Definitions of Managed Objects for 
  *> >                     High Bit-Rate DSL - 2nd generation 
  *> >                     HDSL and Single-Pair High-Speed Digital Subscriber 
  *> >                     Line SHDSL Lines 
  *> >         Author:     yyyyyyyyyy
  *> >         Status:     Experimental
  *> 
  *> Really experimental, it seems :-)
  *> 
  *> I thought it was a strange spam but the Received: headers indicate
  *> rather a bug in the RFC editor information system :-)
  *> 

The RFC Editor deeply apologizes for letting this wildcard loose in
the Internet.  Our programmer is debugging code to generate RFC
announcement messages automagically from our database, and apparently
she slipped up.  Of course, none of US would have ever made such a
mistake, right? ;-)

Think of it as a Happy Holidays greeting card from the staff of
the RFC Editor.

Bob Braden

_______________________________________________
Ietf mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/ietf

---

From: Frank Solensky <[email-masked]>
Date: Wed, 21 Dec 2005 21:24:10 -0500

> Think of it as a Happy Holidays greeting card from the staff of

So... this would explain why the author field consists of y's men ?