Subject: RE: objection to proposed change to "consensus"

From: "Gray, Eric" <[email-masked]>
Date: Fri, 6 Jan 2006 13:16:55 -0500

--> 
-->     "I think we have reached substantial agreement on the following 
--> statement:  ASCII text was good enough for my Grandfather, and it's 
--> going to be good enough for my grandchildren.  Please reply to this
--> CfC if you object."
--> 

I object.

_______________________________________________
Ietf mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/ietf

---

From: "Randy.Dunlap" <[email-masked]>
Date: Fri, 6 Jan 2006 10:20:46 -0800 (PST)

> --> going to be good enough for my grandchildren.  Please reply to this

IMO an objection should be required to also have an explanation.

> I object.

Why?  to which parts?  the grandfather/grandchildren?

-- 
~Randy

---

From: Stewart Bryant <[email-masked]>
Date: Fri, 06 Jan 2006 19:33:23 +0000

>Why?  to which parts?  the grandfather/grandchildren?
OK, I object on the basis that ASCII diagrams are inadequate for
our purposes.

- Stewart