Subject: NABBLE NOTIFICATION forCopyright Notice: N R M E F 4 N Y N O S (NRMEF4NYNOS)

From: "Kyse Faril" <[email-masked]>
Date: Sat, 06 Jan 2007 11:20:49 -0700

>From: "Kyse Faril" <[email-masked]>
>To: [email-masked]
>CC: [email-masked]
>Subject: Copyright Notice: N R M E F 4 N Y N O S (NRMEF4NYNOS)
>Date: Fri, 05 Jan 2007 19:28:53 -0700
>
>
>
>
>>From: Joe Clazbein <[email-masked]>
>>To: [email-masked]
>>Subject: Copyright Notice: N R M E F 4 N Y N O S (NRMEF4NYNOS)
>>Date: Fri, 5 Jan 2007 18:22:14 -0800 (PST)
>>
>>
>>
>>Joe Clazbein <[email-masked]> wrote:
>
>   Casey Farrell, designer            Jan. 5, 2007
>>
>>   http://www.nabble.com/forum/Search.jtp?query=n+r+m+e+f+4+n+y+n+o+s
>>
>>   NRMEF4NYNOS Copyright 2007 Casey Farrell
>>
>>
>>
>>   Variations such as 'YNORME' and 'RMEFYNOS' and  '4NYN'  'YR4FNYN' and 
>>YRLSYNS' and many other such variations which are already PUBLISHED are 
>>CLAIMED by AUTHOR.
>>
>>   ALL BUSINESS PLANS AND LICENSING RIGHTS ARE RESERVED INTERNATIONALLY.
>
>
>OIEAU Copyright 2006 KALEFORNIU.net
>
>-----------------------------------------------------------------------------------------------------------
>>
>>
>>Abner Greenjack, General Counsel
>>Council Solicitor Generals Office  
>>__________________________________________________
>>Do You Yahoo!?
>>Tired of spam? Yahoo! Mail has the best spam protection around
>>http://mail.yahoo.com
>>
>>
>>
>>Abner Greenjack, General Counsel
>>Council Solicitor Generals Office
>>  __________________________________________________
>>Do You Yahoo!?
>>Tired of spam?  Yahoo! Mail has the best spam protection around
>>http://mail.yahoo.com
>
>_________________________________________________________________
>Fixing up the home? Live Search can help 
>http://imagine-windowslive.com/search/kits/default.aspx?kit=improve&locale=en-US&source=hmemailtaglinenov06&FORM=WLMTAG
>
>
>_______________________________________________
>Ietf mailing list
>[email-masked]
>https://www1.ietf.org/mailman/listinfo/ietf

_________________________________________________________________
Type your favorite song.  Get a customized station.  Try MSN Radio powered 
by Pandora. http://radio.msn.com/?icid=T002MSN03A07001

_______________________________________________
Ietf mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/ietf

---

From: Ross Finlayson <[email-masked]>
Date: Sat, 6 Jan 2007 21:44:33 -0800

What is this shit?!  Has this mailing list become a refuge for the 
mentally ill?

A few months ago we had DV8, then JFC - and now this clown.  I never 
thought I'd miss Jim Fleming :-)

	Ross.

---

From: "Michel Py" <[email-masked]>
Date: Sat, 6 Jan 2007 22:06:31 -0800

> Ross Finlayson wrote:
> A few months ago we had DV8, then JFC - and now this
> clown. I never thought I'd miss Jim Fleming :-)

Dang I was just thinking about that. Jim was an entertaining troll; one
had to resist the temptation feeding it. JFC was not even entertaining,
just annoying. This does not even remotely qualify as a troll.

<flame_bait>
Maybe the IETF might consider designating an official troll for our
collective entertainment? Serious proposition: admit it or not, many of
us have never procmailed JF; he must be like the same thing as glancing
at tabloid covers while waiting in line at the supermarket: we'd never
buy one but we look at the cover even if we know it's a bunch of
horsedung. </flame_bait>

Michel.

---

From: Brian E Carpenter <[email-masked]>
Date: Sun, 07 Jan 2007 09:19:04 +0100

Could we drop the personal comments and rude words please?

The delete key is by far the easiest way to deal with drivel.
This is so clearly drivel that I hereby ask the sergeants at
arms to consider action against [email-masked].

    Brian