Subject: Need some IPv6 help wiht RHEL/Centos 5

From: Robert Moskowitz <[email-masked]>
Date: Sun, 6 Jul 2008 22:40:37 -0400

My ISP is ready to give me an IPv6 allocation.  Prefix is all ready to 
go, all I have to do is get PPPoE for Centos 5.2 configured right.

Then I set up IP6tables to get the addresses to route inside my network.

Can anyone lend me some help?  Email me directly.

I am running 2 months behind on this project already, and I really need 
to have this working before I leave for IEEE 802 next week, let alone 
before IETF in a few weeks.

_______________________________________________
Ietf mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/ietf

---

From: Robert Moskowitz <[email-masked]>
Date: Wed, 9 Jul 2008 15:46:38 -0400

IPv6 delegation now up on my PPPoE link. Next to get internal routing 
and discovery working....

Robert Moskowitz wrote:
> I am running 2 months behind on this project already, and I really 
> need to have this working before I leave for IEEE 802 next week, let 
> alone before IETF in a few weeks.
>
>

---

From: Marc Manthey <[email-masked]>
Date: Wed, 9 Jul 2008 22:01:50 +0200

hi Robert,

i would recommend  IRC #ipv6 at freenode.net  , about 100 people  
hangout there , some experts also;)

good luck

Marc

Am 09.07.2008 um 21:46 schrieb Robert Moskowitz:

> IPv6 delegation now up on my PPPoE link. Next to get internal  
> routing and discovery working....
>
>> My ISP is ready to give me an IPv6 allocation. Prefix is all ready  
>> to go, all I have to do is get PPPoE for Centos 5.2 configured right.
>>
>> need to have this working before I leave for IEEE 802 next week,  
>> let alone before IETF in a few weeks.
>>

--
Quid tacet, consentire videtur. Wer schweigt, scheint zuzustimmen.

Les enfants teribbles - research and deployment
Marc Manthey - head of research and innovation
Hildeboldplatz 1a D - 50672 Köln - Germany
Tel.:0049-221-3558032
Mobil:0049-1577-3329231
jabber :[email-masked]
blog : http://www.let.de
ipv6 http://stattfernsehen.com
xing : https://www.xing.com/profile/Marc_Manthey
_______________________________________________
Ietf mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/ietf