Subject: Re: Last Call: draft-hoffman-dac-vbr (Vouch By Reference) to Proposed Standard

From: Tony Hansen <[email-masked]>
Date: Fri, 30 Jan 2009 20:13:52 -0500

I support this draft on the standards track.

We look forward to companies starting to use it and already have
implementations for it.

	Tony Hansen
	[email-masked]

The IESG wrote:
> The IESG has received a request from an individual submitter to consider
> the following document:
> 
> - 'Vouch By Reference'
>    <draft-hoffman-dac-vbr-04.txt> as a Proposed Standard
> 
> The IESG plans to make a decision in the next few weeks, and solicits
> final comments on this action.  Please send substantive comments to the
> [email-masked] mailing lists by 2008-11-24. Exceptionally, 
> comments may be sent to [email-masked] instead. In either case, please 
> retain the beginning of the Subject line to allow automated sorting.
> 
> The file can be obtained via
> http://www.ietf.org/internet-drafts/draft-hoffman-dac-vbr-04.txt
> 
> 
> IESG discussion can be tracked via
> https://datatracker.ietf.org/public/pidtracker.cgi?command=view_id&dTag=15717&rfc_flag=0
_______________________________________________
Ietf mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/ietf

---

From: marc <[email-masked]>
Date: Sat, 31 Jan 2009 02:23:45 +0100

>> http://www.ietf.org/internet-drafts/draft-hoffman-dac-vbr-04.txt

hi,

seems to be a broken link , just found this one:

http://www.ietf.org/internet-drafts/draft-hoffman-dac-vbr-05.txt

regards

Marc

--
Les Enfants Terribles - WWW.LET.DE
Marc Manthey 50672 Köln - Germany
Hildeboldplatz 1a
Tel.:0049-221-3558032
Mobil:0049-1577-3329231
mail: [email-masked]
jabber :[email-masked]
IRC: #opencu  freenode.net
PGP/GnuPG: 0x1ac02f3296b12b4d
twitter: http://twitter.com/macbroadcast
web: http://www.let.de

Opinions expressed may not even be mine by the time you read them, and  
certainly don't reflect those of any other entity (legal or otherwise).

Please note that according to the German law on data retention,  
information on every electronic information exchange with me is  
retained for a period of six months.