Subject: Weekly posting summary for [email-masked]

From: Thomas Narten <[email-masked]>
Date: Thu, 24 Feb 2011 19:37:45 -0500

Total of messages in the last 7 days.
 
script run at: Thu Feb 24 19:37:45 EST 2011
 
    Messages   |      Bytes        | Who
--------+------+--------+----------+------------------------
--------+------+--------+----------+------------------------

---

From: Clint Chaplin <[email-masked]>
Date: Thu, 24 Feb 2011 16:39:59 -0800

Wow; I don't remember us being that quiet....

On Thu, Feb 24, 2011 at 4:37 PM, Thomas Narten <[email-masked]> wrote:

> _______________________________________________
> Ietf mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/ietf
>

-- 
Clint (JOATMON) Chaplin
Principal Engineer
Corporate Standardization (US)
SISA