Subject: Prague IETF Codesprint

From: IETF Chair <[email-masked]>
Date: Wed, 16 Feb 2011 16:31:56 -0500

Prague IETF Codesprint

When:  26 March 2011, starting at 9:30 AM

Where: IETF Hotel

What:  A bunch of hackers get together to work on code for the IETF.
      All code will become part of the open source IETF tools.

Who:   Hopefully you can help

Many of the results of previous codesprint activities are being
used every day by the IETF community.  Work to polish or
improve existing tools will be most welcome.  Work on something
completely new is also welcome.

Steve Conte will be helping with advance planning.  Henrik Levkowetz
will be coordinating the event in Prague.  More information is available at:

http://trac.tools.ietf.org/tools/ietfdb/wiki/IETF80Sprint

If you are able to participate, please sign up on the wiki at:

http://trac.tools.ietf.org/tools/ietfdb/wiki/IETF80SprintSignUp

Please support the tools development effort,
 Russ

---

From: "Leni Nazare" <[email-masked]>
Date: Thu, 17 Feb 2011 13:49:11 -0500

Steve,

By what time will this sprint be over do you think?

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] On Behalf Of
> IETF Chair
> Sent: Wednesday, February 16, 2011 4:32 PM
> To: IETF Announcement list
> Cc: [email-masked]; IETF
> Subject: [80all] Prague IETF Codesprint
> 
> Prague IETF Codesprint
> 
> _______________________________________________
> 80all mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/80all