Subject: maybe it's getting real

From: Dave Crocker <[email-masked]>
Date: Sun, 03 Jun 2012 20:13:24 +0200

Sitting in a pub in the Tiergarten metro station, in Berlin, today, I 
checked whether there were any open-access wireless points around.

There weren't.

But one of the nets had an SSID of IPV6...

d/
-- 
  Dave Crocker
  Brandenburg InternetWorking
  bbiw.net

---

From: Paul Wouters <[email-masked]>
Date: Sun, 3 Jun 2012 14:52:28 -0400 (EDT)

On Sun, 3 Jun 2012, Dave Crocker wrote:

> Subject: maybe it's getting real
> 
> Sitting in a pub in the Tiergarten metro station, in Berlin, today, I checked 
> whether there were any open-access wireless points around.
>
> There weren't.

It's very unfortunate "not sharing bandwidth" is getting real.

Paul

---

From: Joel jaeggli <[email-masked]>
Date: Sun, 03 Jun 2012 12:34:53 -0700

> checked whether there were any open-access wireless points around.

http://www.msnbc.msn.com/id/37107291/ns/technology_and_science-security/