Subject: Re: IETF...the unconference of SDOs

From: [email-masked] (Noel Chiappa)
Date: Sat, 8 Sep 2012 00:49:44 -0400 (EDT)

> From: Randy Bush <[email-masked]>

    > i say scott should teach emacs :)

Epsilon, dude! Who the heck wants to write their editor extensions in freaking
LISP? :-)

	Noel

---

From: Donald Eastlake <[email-masked]>
Date: Mon, 10 Sep 2012 12:01:08 -0400

> Epsilon, dude! Who the heck wants to write their editor extensions in freaking

http://xkcd.com/297/

Thanks,
Donald
=============================
 Donald E. Eastlake 3rd   +1-508-333-2270 (cell)
 155 Beaver Street, Milford, MA 01757 USA
 [email-masked]