Subject: Re: WG Action: Conclusion of Address Resolution for Massive numbers of hosts in the Data center (armd)

From: Stephane Bortzmeyer <[email-masked]>
Date: Wed, 24 Oct 2012 12:07:44 +0200

On Tue, Oct 23, 2012 at 11:32:52AM -0700,
 IESG Secretary <[email-masked]> wrote 
 a message of 7 lines which said:

> The Address Resolution for Massive numbers of hosts in the Data
> center (armd) working group in the Operations and Management Area
> has concluded.

Its charter is far from completed and I do not find in the archives of
the mailing list of the WG an explanation. Two lines of text to
explain what happened?

---

From: Ronald Bonica <[email-masked]>
Date: Thu, 25 Oct 2012 19:11:15 +0000

Hello Stephane,

My apologies. The shutdown message should have included a pointer to the following email, which was posted on the ARMD mailing list by Benson Schliesser on June 22:

- http://www.ietf.org/mail-archive/web/armd/current/msg00472.html

                            Ron

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] On Behalf Of
> Stephane Bortzmeyer
> Sent: Wednesday, October 24, 2012 6:08 AM
> To: IESG Secretary
> Cc: [email-masked]; [email-masked]; [email-masked]
> Subject: Re: WG Action: Conclusion of Address Resolution for Massive
> numbers of hosts in the Data center (armd)
> 
> On Tue, Oct 23, 2012 at 11:32:52AM -0700,  IESG Secretary <iesg-
> [email-masked]> wrote  a message of 7 lines which said:
> 
> center
> > (armd) working group in the Operations and Management Area has
> > concluded.
> 
> the mailing list of the WG an explanation. Two lines of text to explain
> what happened?