Subject: Necrotizing Fasciitis

From: Simon Josefsson <[email-masked]>
Date: Sat, 4 Jan 2014 23:50:58 +0100

If anyone wonders why they haven't received any responses from me
lately, below is the answer.

http://blog.josefsson.org/2014/01/05/necrotizing-fasciitis/

/Simon

---

From: Patrik Fältström <[email-masked]>
Date: Sun, 5 Jan 2014 08:48:35 +0100

> http://blog.josefsson.org/2014/01/05/necrotizing-fasciitis/

Simon,

Correct priorities. Take care of you, your family and your friends. There is always time for work later, when you feel ready.

Best,

   Patrik

---

From: Simon Josefsson <[email-masked]>
Date: Tue, 7 Jan 2014 23:45:18 +0100

Thank you Patrik.  The prognosis is good, so you won't get rid of me
that easily. :-)

/Simon

You wrote:

> Correct priorities. Take care of you, your family and your friends.
> There is always time for work later, when you feel ready.
> 
> Best,
> 
>    Patrik
>