Subject: RE: [93all] IETF 93 - Breaks

From: Roubíček Zdeněk <[email-masked]>
Date: Mon, 20 Jul 2015 09:27:10 +0000

Sorry for this generic question.

There was a email of registration for todays newcomers dinner - if I remember correctly with the request to register by sending an email to some specific address.
Unfortunaltely I am not able to find that kind of information - can you please advice me on that?

Regards, zdenek roubicek

> -----Original Message-----
> From: 93all [mailto:[email-masked]] On Behalf Of IETF
> Secretariat
> Sent: Monday, July 20, 2015 11:21 AM
> To: [email-masked]
> Subject: [93all] IETF 93 - Breaks
>
> Please note that since breakfast is included in the IETF hotel guest
> room rate, continental breakfast will not be served at the meeting.
>
> Beverages only will be available in the IETF registration area
> (Congress Hall Foyer) from 08:00-09:00 Monday-Friday.
>
> _______________________________________________
> 93all mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/93all

Zásady komunikace, které společnost T-Mobile Czech Republic a.s. užívá při sjednávání smluv, jsou uvedeny zde<http://www.t-mobile.cz/dcpublic/Zasady_komunikace_pri_sjednavani_smluv_cz.pdf>. Není-li v zásadách uvedeno jinak, nepředstavuje tato zpráva konečný návrh na uzavření či změnu smlouvy ani přijetí takového návrhu. The communication principles which T-Mobile Czech Republic a.s. applies when negotiating contracts are defined here<http://www.t-mobile.cz/dcpublic/Zasady_komunikace_pri_sjednavani_smluv_en.pdf>. Unless otherwise stated in the principles, this message does not constitute the final offer to contract or an amendment of a contract or acceptance of such offer.

---

From: <[email-masked]>
Date: Mon, 20 Jul 2015 11:29:29 +0200

Could beverages be enhanced by an offer of bottled mineral water? I've been in on Monday morning 8.45 and there were just soft drinks. I'd not be concerned if you were removing all soft-drinks and offer mineral water only.

Thanks and regards,

Ruediger

-----Ursprüngliche Nachricht-----
Von: 93all [mailto:[email-masked]] Im Auftrag von IETF Secretariat
Gesendet: Montag, 20. Juli 2015 11:21
An: [email-masked]
Betreff: [93all] IETF 93 - Breaks

Please note that since breakfast is included in the IETF hotel guest room rate, continental breakfast will not be served at the meeting.  

Beverages only will be available in the IETF registration area (Congress Hall Foyer) from 08:00-09:00 Monday-Friday.