Subject: Re: New Non-WG Mailing List: L2sm -- The Layer Two Virtual Private Network Service Model (L2SM)

From: Krystyna Ermer <[email-masked]>
Date: Thu, 6 Oct 2016 12:51:11 -0400

unsubscribe

On Thu, Oct 6, 2016 at 12:07 PM, IETF Secretariat <[email-masked]
> wrote:

> A new IETF non-working group email list has been created.
>
> List address: [email-masked]
> Archive: https://mailarchive.ietf.org/arch/search/?email_list=l2sm
> To subscribe: https://www.ietf.org/mailman/listinfo/l2sm
>
> Purpose: The Layer Two Virtual Private Network Service Model (L3SM) focuses
> on the creation of a YANG data model that describes a L2VPN service
> (a L2VPN service model) that can be used for communication between
> customers and network operators, and to provide input to automated
> control and configuration applications.
>
> For additional information, please contact the list administrators.
>
>

---

From: Benoit Claise <[email-masked]>
Date: Thu, 6 Oct 2016 20:19:55 +0200

On 10/6/2016 6:07 PM, IETF Secretariat wrote:
> Purpose: The Layer Two Virtual Private Network Service Model (L3SM)
It should say:
     Purpose: The Layer Two Virtual Private Network Service Model (L2SM).
Now corrected in the mailer.

Regards, Benoit
> focuses
> .